<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1, maximum-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A che punto è l&#039;Internazionale nera - Jacobin Italia</title>
	<link rel="canonical" href="https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A che punto è l&#039;Internazionale nera - Jacobin Italia" />
	<meta property="og:description" content="Tra divergenze tattiche e divisioni geopolitiche, la coalizione dei partiti ultra conservatori e dell&#039;estrema destra pare ormai un esperimento morto sul nascere" />
	<meta property="og:url" content="https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/" />
	<meta property="og:site_name" content="Jacobin Italia" />
	<meta property="article:published_time" content="2021-06-30T07:46:00+00:00" />
	<meta property="article:modified_time" content="2021-06-30T08:41:20+00:00" />
	<meta property="og:image" content="https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giulio" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jacobinitalia.it/#website","url":"https://jacobinitalia.it/","name":"Jacobin Italia","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://jacobinitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/#primaryimage","inLanguage":"it-IT","url":"https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia.jpg","contentUrl":"https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia.jpg","width":1920,"height":700},{"@type":"WebPage","@id":"https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/#webpage","url":"https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/","name":"A che punto \u00e8 l'Internazionale nera - Jacobin Italia","isPartOf":{"@id":"https://jacobinitalia.it/#website"},"primaryImageOfPage":{"@id":"https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/#primaryimage"},"datePublished":"2021-06-30T07:46:00+00:00","dateModified":"2021-06-30T08:41:20+00:00","author":{"@id":"https://jacobinitalia.it/#/schema/person/e5d2aa7a2b405fe9f2be139fc4c482c5"},"breadcrumb":{"@id":"https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/"]}]},{"@type":"BreadcrumbList","@id":"https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://jacobinitalia.it/"},{"@type":"ListItem","position":2,"name":"A che punto \u00e8 l&#8217;Internazionale nera"}]},{"@type":"Person","@id":"https://jacobinitalia.it/#/schema/person/e5d2aa7a2b405fe9f2be139fc4c482c5","name":"Giulio","image":{"@type":"ImageObject","@id":"https://jacobinitalia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/518cd2509bf39a23d49d977fd9be6ae7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/518cd2509bf39a23d49d977fd9be6ae7?s=96&d=mm&r=g","caption":"Giulio"},"url":"https://jacobinitalia.it/author/giulio/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; Feed" href="https://jacobinitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; Feed dei commenti" href="https://jacobinitalia.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Jacobin Italia &raquo; iCal Feed" href="https://jacobinitalia.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; A che punto è l&#8217;Internazionale nera Feed dei commenti" href="https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jacobinitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://jacobinitalia.it/wp-content/themes/jacobinmag/style.css?ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://jacobinitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/css/advanced-floating-content-public.css?ver=3.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-animate-css'  href='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/css/animate.css?ver=3.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jacobinitalia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://jacobinitalia.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://jacobinitalia.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://jacobinitalia.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-guest-checkout-single-product-css'  href='https://jacobinitalia.it/wp-content/plugins/wc-guest-checkout-single-product/public/css/wc-guest-checkout-single-product-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.4.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.4.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wt-smart-coupon-css'  href='https://jacobinitalia.it/wp-content/plugins/wt-smart-coupons-for-woocommerce/public/css/wt-smart-coupon-public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://jacobinitalia.it/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo_conditional_shipping_css-css'  href='https://jacobinitalia.it/wp-content/plugins/conditional-shipping-for-woocommerce/includes/frontend/../../frontend/css/woo-conditional-shipping.css?ver=2.2.2.free' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jacobinitalia.it/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Cormorant%7CNoto+Serif%7COpen+Sans%3A400%2C700%2C800&#038;ver=1.0.77' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://jacobinitalia.it/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-css'  href='https://jacobinitalia.it/wp-content/uploads/responsive-menu-pro/css/responsive-menu-pro-1.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://jacobinitalia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {

	text-align: center;
}
</style>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"jacobinitalia.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js?ver=5.4.6' id='gainwp-pagescrolldepth-tracking-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public.js?ver=3.6.8' id='advanced-floating-content-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/js/jquery.cookie.min.js?ver=3.6.8' id='advanced-floating-contentcookies-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.7.2' id='ginger-analytics_script-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.7.2' id='ginger-cookies-enabler-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wc-guest-checkout-single-product/public/js/wc-guest-checkout-single-product-public.js?ver=1.0.0' id='wc-guest-checkout-single-product-js'></script>
<script type='text/javascript' id='fue-account-subscriptions-js-extra'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/jacobinitalia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.9.13' id='fue-account-subscriptions-js'></script>
<script type='text/javascript' id='wt-smart-coupon-js-extra'>
/* <![CDATA[ */
var WTSmartCouponOBJ = {"ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wt-smart-coupons-for-woocommerce/public/js/wt-smart-coupon-public.js?ver=1.3.0' id='wt-smart-coupon-js'></script>
<script type='text/javascript' id='jquery-cookie-js-extra'>
/* <![CDATA[ */
var jquery_cookie_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/conditional-shipping-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-shipping.js?ver=2.2.2.free' id='woo-conditional-shipping-js-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js' id='responsive-menu-pro-jquery-touchswipe-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/home.js?ver=1.0.0' id='altitude-script-js'></script>
<link rel="https://api.w.org/" href="https://jacobinitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://jacobinitalia.it/wp-json/wp/v2/posts/53755" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacobinitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jacobinitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.4.1" />
<link rel='shortlink' href='https://jacobinitalia.it/?p=53755' />
<link rel="alternate" type="application/json+oembed" href="https://jacobinitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jacobinitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#333333";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://jacobinitalia.it";
        var current_url = "https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
    <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jacobinitalia.it/?wordfence_lh=1&hid=D0335022DD6791688749662432E76F11');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://jacobinitalia.it"><link rel="https://theeventscalendar.com/" href="https://jacobinitalia.it/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://jacobinitalia.it/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-jacobin_logo-1.png) no-repeat !important; }</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-40x40.png" sizes="32x32" />
<link rel="icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" />
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-126741704-1';
var gainwpDntFollow = false;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-126741704-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-53755 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://jacobinitalia.it/">Jacobin Italia</a></p><div class="elastic-container">
                                <div class="elastic-wrap">
                                    <div class="elastic-widget-wrap"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">
<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">
    <span class="responsive-menu-pro-box"><span class="responsive-menu-pro-inner"></span>
    </span></button><div id="responsive-menu-pro-container" class=" push-top">
    <div id="responsive-menu-pro-wrapper" role="navigation" aria-label="menu"><ul id="responsive-menu-pro" role="menubar" aria-label="menu" ><li id="responsive-menu-pro-item-9904" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/rivista/" role="menuitem">Rivista</a></li><li id="responsive-menu-pro-item-9905" class=" menu-item menu-item-type-post_type menu-item-object-rivista menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/rivista/il-nemico-invisibile/" role="menuitem">Ultimo Numero</a></li><li id="responsive-menu-pro-item-6176" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/categoria/articoli/" role="menuitem">Articoli online</a></li><li id="responsive-menu-pro-item-10168" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="/eventi" role="menuitem">Eventi</a></li><li id="responsive-menu-pro-item-700" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/la-redazione/" role="menuitem">La redazione italiana</a></li><li id="responsive-menu-pro-item-4826" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/abbonati/" role="menuitem">Abbonati</a></li><li id="responsive-menu-pro-item-6213" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="http://jacobinmag.com" role="menuitem">Jacobinmag USA</a></li><li id="responsive-menu-pro-item-6175" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/mio-account/" role="menuitem">Il mio account</a></li><li id="responsive-menu-pro-item-50933" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/faq/" role="menuitem">FAQ</a></li></ul><div id="responsive-menu-pro-search-box">
    <form action="https://jacobinitalia.it" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>
    </div>
</div> </div></div></section>
        </div>
                                    </div>
                                </div>
                              </div><div class="widget-area header-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-menu-right" class="menu genesis-nav-menu"><li id="menu-item-6173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6173"><a href="https://jacobinitalia.it/abbonati/"><span >Abbonati</span></a></li>
<li id="menu-item-9906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9906"><a href="https://jacobinitalia.it/rivista/"><span >Rivista</span></a></li>
</ul></nav></div></section>
</div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">

                        

<article id="post-53755" class="post-53755 post type-post status-publish format-standard has-post-thumbnail category-articoli category-primo-piano tag-estrema-destra autore-andrea-pirro entry post-number-1">

		<div id="articoli" class="articoli">
<div class="hentry">
		<img width="990" height="361" src="https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia-990x361.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia-990x361.jpg 990w, https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia-700x255.jpg 700w, https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia-768x280.jpg 768w, https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia-1536x560.jpg 1536w, https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia-400x146.jpg 400w, https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia-1320x481.jpg 1320w, https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia-600x219.jpg 600w, https://jacobinitalia.it/wp-content/uploads/2021/06/destra_europea_jacobin_italia.jpg 1920w" sizes="(max-width: 990px) 100vw, 990px" />
<div class="entry_content">
	<header class="entry-header">
	<h1 class="rivista">
	A che punto è l&#8217;Internazionale nera	</h1>
	</header>
		<div class="entry_meta">

	<span class="autore"><a class="autori" href="https://jacobinitalia.it/autore/andrea-pirro/">Andrea Pirro</a> </span><span class="data">30 Giugno 2021 </span>
<span class="tags">	<span class="tagsterm"><a href="https://jacobinitalia.it/tag/estrema-destra/"><button>Estrema destra</button></a></span></span>
<span class="postshare"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/" data-a2a-title="A che punto è l’Internazionale nera"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&amp;linkname=A%20che%20punto%20%C3%A8%20l%E2%80%99Internazionale%20nera" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&amp;linkname=A%20che%20punto%20%C3%A8%20l%E2%80%99Internazionale%20nera" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&amp;linkname=A%20che%20punto%20%C3%A8%20l%E2%80%99Internazionale%20nera" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></span>
	</div>
<div class="entry_excerpt"><h2>
Tra divergenze tattiche e divisioni geopolitiche, la coalizione dei partiti ultra conservatori e dell'estrema destra pare ormai un esperimento morto sul nascere</h2>
</div>
<div class="the_content">

<p class="has-drop-cap">Quasi tre mesi fa, le testate continentali preconizzavano l’ennesimo radicale sconvolgimento di alleanze all’interno del parlamento europeo. Il primo aprile il premier ungherese Viktor Orbán e quello polacco Mateusz Morawiecki si ritrovavano col leader della Lega Matteo Salvini per lanciare un progetto di rinascita europea fondato su valori ultraconservatori. A quel primo incontro esplorativo doveva farne seguito un altro a maggio. Gli esponenti dei tre partiti di ultradestra hanno invece privilegiato incontri con altri partner in ottica transnazionale. Nonostante l’insistenza di Orbán e Salvini, il progetto di un’Internazionale di ultradestra procede a rilento a causa di tensioni tra i diversi potenziali membri, suggerendo – ancora una volta – che la strada per un fronte comune «nativista» nell’Europarlamento è in salita e tutt’altro che scontato.</p>



<figure class="wp-block-image"><img src="https://lh6.googleusercontent.com/dcSwgnq3wo9BNM4FS4FO9YsBEa7JpZaD7-lJMlgUvm0w4QWv5w4EEF5AflhYaeC6b6bgzW-S7ESUWRMKc-wSl6jpYcmn-eu_GqvV8lNt_BwpXr-mOF4OZcW40fIAIMbnmoWpyN0" alt=""/><figcaption><em>Il premier polacco Mateusz Morawiecki (PiS ed Ecr), il premier ungherese Viktor Orbán (Fidesz) e Matteo Salvini (Lega e Id). Fonte: Twitter</em></figcaption></figure>



<p>Ma riavvolgiamo un attimo il nastro. A marzo 2019, il Partito popolare europeo (Ppe) muove un primo passo – timido e tardivo – sospendendo il partito di Orbán, Fidesz, in risposta alla sistematica erosione dello stato di diritto perpetrata negli ultimi undici anni dal partito-membro ungherese. Fidesz è rimasto separato in casa Ppe fino a marzo di quest’anno quando, anticipando un’imminente procedura di espulsione nei propri confronti, ha abbandonato il gruppo. Fidesz è dunque orfano di gruppo nel Parlamento europeo, il che significa meno risorse finanziarie e tempo di parola durante i dibattiti. Si spiega quindi così l’urgenza di definire nuove alleanze europee.</p>



<p>L’alleato naturale di Fidesz è il partito polacco PiS (Diritto e giustizia). Il partito di Jarosław Kaczyński, membro di punta dei Conservatori e riformisti europei (Ecr), è al potere dal 2015 e segue pedissequamente le orme tracciate da Orbán in Ungheria. Non a caso, i governi di Varsavia (nel 2017) e Budapest (nel 2018) sono stati soggetti a procedure di infrazione dell’art. 7 del Trattato Ue per la trasgressione dei principi fondanti dell’Unione. Le contiguità tra i due partiti non sono dunque soltanto ideologiche (nativismo e ultraconservatorismo) ma anche pragmatiche. Finché i due partiti faranno fronte comune, sanzioni nei confronti di Polonia e Ungheria si dovranno scontrare col veto dei loro governi in sede europea.</p>



<p>Fidesz e PiS hanno fatto proseliti tra formazioni di ultradestra. In primis Fratelli d’Italia (FdI), che mantiene da tempo contatti amichevoli con Orbán e che col partito di Kaczyński è legato da una formale alleanza nell’Ecr, di cui Giorgia Meloni è presidente dal 2020. Dunque perché l’incontro tra Orbán, Morawiecki e Salvini a inizio aprile? Dopo la fuoriuscita dal Ppe, Orbán vuole preservare visibilità internazionale e un ruolo da protagonista-smantellatore dell’impianto liberale dell’Ue. La semplice adesione all’Ecr relegherebbe Fidesz a un ruolo subalterno. Dopo l’emorragia di consensi degli ultimi due anni, il partito di Salvini ha invece bisogno di una scossa – dettata dalle frange più moderate del partito – che passa anche dalla ridefinizione delle alleanze europee. L’attuale affiliazione al gruppo Identità e democrazia (Id) con il <em>Rassemblement national</em> della Le Pen e l’Alternativa per la Germania è considerata troppo compromettente per un partito che aspira a guidare la destra italiana e il prossimo governo. Il sostegno al governo Draghi e l’approvazione del Recovery Plan da parte della Lega sono stati infatti maldigeriti dagli alleati di Id, ma sono dettati esattamente dall’ambizione del partito di ripulire la propria immagine in ambito domestico e internazionale, pur accostandosi a forze illiberali di governo. Al contempo, la Lega deve fare i conti con l’ascesa di FdI, che ha ampiamente beneficiato degli errori politici commessi da Salvini. Quindi non c’è solo l’aspirazione da parte di Salvini di ridefinire le alleanze europee tramite la fondazione di un nuovo gruppo che includa membri di Ecr e Id (in linea dunque col piano di Orbán), ma anche l’obiettivo di aggirare il partito della Meloni nello scacchiere internazionale.</p>



<p>A fine maggio, l’Ecr ha invece rinsaldato le fila con un simbolico incontro tra Meloni, il premier polacco Morawiecki e l’astro dell’ultradestra spagnola Santiago Abascal (Vox). Il leader di <a href="https://jacobinitalia.it/londa-nera-arriva-in-spagna/">Vox</a> incontrava negli stessi giorni Orbán a Budapest – in tutta probabilità per rinnovare l’invito a Fidesz ad aderire a Ecr. E giusto la scorsa settimana, il premier ungherese ha rinunciato ad assistere a Germania-Ungheria, formalmente per un incontro con la leader di FdI ed Ecr a Bruxelles. Mentre il governo ungherese ratifica l’ennesima legge anti-Lgbtq, Meloni e Orbán ribadiscono quindi i fondamenti del futuro europeo: patria e famiglia (tradizionale).</p>



<figure class="wp-block-image"><img src="https://lh4.googleusercontent.com/XkgneF67Mv48UTpHP13r2qXBUEaW35QQMBIU0KorhNb4vw2jjcKNmIxpMHASrOsihHO-doPUE9O05eOclY1Yk-pZSlKUPx1UgBn1sDF-WRB37udBbwRU6AkGZIn0YyaVs9ZzGdQ" alt=""/><figcaption><em>Giorgia Meloni (FdI ed Ecr) e Viktor Orbán (Fidesz). Fonte: Facebook.</em></figcaption></figure>



<p>Nel frattempo, Salvini continua a lanciare appelli ai membri del proprio eurogruppo, proponendo a Id, Ecr e Ppe di abbandonare sigle individuali e aspirare a diventare il primo gruppo europeo. La prospettiva, prontamente liquidata da Forza Italia (membro Ppe), ci ricorda che il ballo delle alleanze ruota tutto intorno a Ecr e Id. Tuttavia, né gli uni né gli altri sembrano voler rinunciare al proprio status indipendente all’interno dell’Europarlamento, così come Orbán non sembra disposto ad accontentarsi di un ruolo secondario nell’Ecr (o qualsiasi altro gruppo).</p>



<p>Sebbene le sorti europee di Fidesz restino in divenire, il tentativo di Salvini di scalzare Meloni e smembrare Ecr sembra essersi risolto in un nulla di fatto. FdI resta ancorata ai suoi partner europei, mentre è ora la Lega a figurare separata in casa Id e in affanno a livello (nazionale e) internazionale. La storia di alleanze transnazionali tra partiti di ultradestra è costellata di tentativi falliti e le mire e rivalità emerse in queste ultime settimane ne sono fedele testimonianza. Ma seppur si riuscisse a superare l’attuale configurazione di alleanze e affermare un supergruppo di ultradestra con (alcuni) membri di Ecr e Id, l’Internazionale in questione è destinata a vacillare – come sempre – a fronte di divisioni politiche interne e a esercitare dunque minor influenza di quanta presagita. Da un lato, una comune agenda ultraconservatrice non può supplire a divergenze in ambito di politica internazionale (le tendenze filorusse di Lega e Fidesz si scontrano con la russofobia di PiS) e immigrazione (i governi di Visegrád restano fermamente contrari a quote di redistribuzione, a scapito di paesi di primo arrivo come l’Italia). Dall’altro, i numeri di un supergruppo di ultradestra potrebbero bastare a elevare l’asticella dell’ostruzionismo nell’Europarlamento, ma non a dettare l’agenda. I gruppi liberali e progressisti continuerebbero comunque a convergere politicamente e a surclassare i «nativistiı». A dispetto di tutto il clamore, l’ultradestra europea dunque è e continua a essere molto più divisa di quanto non si creda.</p>



<p>*<em>Andrea Pirro è ricercatore in scienza politica alla Scuola Normale Superiore e si occupa di ultradestra, populismo ed euroscetticismo. È direttore della rivista&nbsp;</em>East European Politics&nbsp;<em>e della collana scientifica Routledge su&nbsp;Extremism &amp; Democracy.</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/" data-a2a-title="A che punto è l’Internazionale nera"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&amp;linkname=A%20che%20punto%20%C3%A8%20l%E2%80%99Internazionale%20nera" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&amp;linkname=A%20che%20punto%20%C3%A8%20l%E2%80%99Internazionale%20nera" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&amp;linkname=A%20che%20punto%20%C3%A8%20l%E2%80%99Internazionale%20nera" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&amp;linkname=A%20che%20punto%20%C3%A8%20l%E2%80%99Internazionale%20nera" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
<div class="box-abbonati">
	<p class="abbonati-testo">
	La rivoluzione non si fa a parole. Serve la partecipazione collettiva. Anche la tua.
	</p>
<div class="abbonati-subito">
	<a href="/abbonati"> Abbonati subito a Jacobin Italia</a>
	</div>
</div>
<div class="clearfix"></div>
<!-- /post-right -->
</div>
<div class="rivista_sidebar">
<div class="widget_rivista">
	<div id="articoli_sidebar" class ="articoli_sidebar">
		<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://jacobinitalia.it/rivista/il-nemico-invisibile/"><img loading="lazy" class="aligncenter wp-image-53117 size-large" src="https://jacobinitalia.it/wp-content/uploads/2021/06/COPERTINA_JACOBIN_11-2021-1-742x990.jpg" alt="" width="742" height="990" srcset="https://jacobinitalia.it/wp-content/uploads/2021/06/COPERTINA_JACOBIN_11-2021-1-742x990.jpg 742w, https://jacobinitalia.it/wp-content/uploads/2021/06/COPERTINA_JACOBIN_11-2021-1-525x700.jpg 525w, https://jacobinitalia.it/wp-content/uploads/2021/06/COPERTINA_JACOBIN_11-2021-1-768x1025.jpg 768w, https://jacobinitalia.it/wp-content/uploads/2021/06/COPERTINA_JACOBIN_11-2021-1-1151x1536.jpg 1151w, https://jacobinitalia.it/wp-content/uploads/2021/06/COPERTINA_JACOBIN_11-2021-1-300x400.jpg 300w, https://jacobinitalia.it/wp-content/uploads/2021/06/COPERTINA_JACOBIN_11-2021-1-1320x1761.jpg 1320w, https://jacobinitalia.it/wp-content/uploads/2021/06/COPERTINA_JACOBIN_11-2021-1-600x800.jpg 600w, https://jacobinitalia.it/wp-content/uploads/2021/06/COPERTINA_JACOBIN_11-2021-1.jpg 1500w" sizes="(max-width: 742px) 100vw, 742px" /></a></p>
<h5><a href="https://jacobinitalia.it/rivista/il-nemico-invisibile/">Il nemico invisibile</a></h5>
<p>È in libreria l&#8217;undicesimo numero di Jacobin Italia<br />
<a href="https://jacobinitalia.it/abbonati/"><button>abbonati</button><br />
</a><a href="https://jacobinitalia.it/rivista/il-nemico-invisibile/"><button>acquista il numero</button></a><a href="https://jacobinitalia.it/prodotto/il-nemico-invisibile/"><button>sommario</button></a></p>
</div>
		</div></section>

<div class="articoli_correlati">
<h4 class="widget-title widgettitle">Leggi anche ...</h4>
<ul>
	<li>
			<a href="https://jacobinitalia.it/il-contraccolpo-neofascista-in-spagna/">Il contraccolpo neofascista in Spagna</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/gilmartin-eoghan/">Eoghan Gilmartin</a></span>	</li>
	<li>
			<a href="https://jacobinitalia.it/un-affare-di-famiglia/">Un affare di famiglia</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/jim-wolfreys/">Jim Wolfreys</a></span>	</li>
	<li>
			<a href="https://jacobinitalia.it/cosa-significa-fascismo-nel-ventunesimo-secolo/">Cosa significa fascismo nel Ventunesimo secolo?</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/allen-nicolas/">Nicolas Allen</a><a href="https://jacobinitalia.it/autore/cortes-martin/">Martín Cortés</a><a href="https://jacobinitalia.it/autore/traverso-enzo/">Enzo Traverso</a></span>	</li>
	<li>
			<a href="https://jacobinitalia.it/salvini-e-la-merda/">Salvini e la merda</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/lorenzo-bernini/">Lorenzo Bernini</a></span>	</li>
</ul>
</div>

	</div>

</div>
</div>

</div>
</div>
</article>




	<div id="front-page-7" class ="front-page-7">
		<div class="flexible-widgets widget-area widget-halves"><div class="wrap">

		<section id="text-25" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Newsletter</h4>
			<div class="textwidget"></div>
		</div></section>
<section id="text-26" class="widget widget_text one-half first"><div class="widget-wrap">			<div class="textwidget"><p><strong>Il meglio di Jacobin Italia, una volta a settimana</strong></p>
</div>
		</div></section>
<section id="text-27" class="widget widget_text one-half"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://jacobinitalia.it/newsletter/">Iscriviti</a></p>
</div>
		</div></section>
	</div>
    </div>
	</div>
	<div id="front-page-6" class ="front-page-6">
		<section id="text-18" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abbonamenti</h4>
			<div class="textwidget"><div class="abbonamenti-widget">
<p>Jacobin Italia è una rivista senza padroni, senza finanziamenti, pubblicata da un editore indipendente. Iscriviti al club dei giacobini sottoscrivendo subito un abbonamento.</p>
</div>
<div class="woocommerce columns-4 "><ul class="products columns-4">
<li class="entry post-number-2 product type-product post-545 status-publish first instock product_cat-abbonamenti has-post-thumbnail purchasable product-type-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-annuale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/07/jacobin_it_abb_cartaceo-1-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/07/jacobin_it_abb_cartaceo-1.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/07/jacobin_it_abb_cartaceo-1-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/07/jacobin_it_abb_cartaceo-1-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/07/jacobin_it_abb_cartaceo-1-100x100.png 100w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Cartaceo + Digitale</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="?add-to-cart=545" data-quantity="1" class="button product_type_subscription add_to_cart_button ajax_add_to_cart" data-product_id="545" data-product_sku="" aria-label="Aggiungi &ldquo;Abbonamento Cartaceo + Digitale&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
<li class="entry post-number-3 product type-product post-651 status-publish instock product_cat-abbonamenti has-post-thumbnail virtual taxable purchasable product-type-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Digitale</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>24,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="?add-to-cart=651" data-quantity="1" class="button product_type_subscription add_to_cart_button ajax_add_to_cart" data-product_id="651" data-product_sku="" aria-label="Aggiungi &ldquo;Abbonamento Digitale&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
<li class="entry post-number-4 product type-product post-642 status-publish instock product_cat-abbonamenti has-post-thumbnail purchasable product-type-variable-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-sostenitore/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Sostenitore</h2>
	<span class="price"><span class="from">Da  </span><span class="woocommerce-Price-amount amount"><bdi>50,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="https://jacobinitalia.it/prodotto/abbonamento-sostenitore/" data-quantity="1" class="button product_type_variable-subscription add_to_cart_button" data-product_id="642" data-product_sku="" aria-label="Seleziona le opzioni per &ldquo;Abbonamento Sostenitore&rdquo;" rel="nofollow">Acquista</a></li>
<li class="entry post-number-5 product type-product post-12888 status-publish last instock product_cat-numeri-singoli has-post-thumbnail virtual sold-individually taxable purchasable product-type-simple">
	<a href="https://jacobinitalia.it/prodotto/regala-jacobin/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Regala un abbonamento</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
</a><a href="?add-to-cart=12888" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="12888" data-product_sku="" aria-label="Aggiungi &ldquo;Regala un abbonamento&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
</ul>
</div>
</div>
		</div></section>
	</div>
</main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-8" class="widget widget_text one-third first"><div class="widget-wrap">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-5040" src="https://jacobinitalia.it/wp-content/uploads/2018/11/jacobin_footer.png" alt="Jacobin Italia Logo" width="280" height="65" /></p>
<p><strong>Mail:</strong> <a href="mailto:info@jacobinitalia.it">info@jacobinitalia.it</a><br />
<strong>Telefono:</strong> 06/45445002<br />
<strong>Indirizzo:</strong> Circonvallazione Casilina 72/74<br />
00176, Roma</p>
</div>
		</div></section>
<section id="text-9" class="widget widget_text one-third"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/jacobinitalia" data-tabs="timeline" data-width="250" data-height="260" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/jacobinitalia" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/jacobinitalia">Jacobin Italia</a></p></blockquote>
</div>
</div>
		</div></section>
<section id="custom-twitter-feeds-widget-2" class="widget widget_custom-twitter-feeds-widget one-third"><div class="widget-wrap"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline twitterfooter ctf-styles" style="width: 250px;height: 260px;background-color: #fff;" data-ctfshortcode="{}" data-ctflinktextcolor="color: #1da1f2;" data-ctfintents="1" data-postid="53755" data-feed-id="ctf__jacobinitalia4" data-ctfneeded="-1"><div class="ctf-header ctf-no-bio" style="background-color: #e6ecf0;"><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" title="@JacobinItalia" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style="color: #000000;"><span class="ctf-header-name">Jacobin Italia</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><img src="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" alt="Jacobin Italia" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-jacobinitalia ctf-new" id="1410143016468234241" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/JacobinItalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><img src="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" alt="JacobinItalia" width="48" height="48"></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Jacobin Italia</a><a href="https://twitter.com/JacobinItalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@JacobinItalia</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JacobinItalia/status/1410143016468234241" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">2h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">Tra divergenze tattiche e divisioni geopolitiche, la coalizione dei partiti ultra conservatori e dell'estrema destra pare ormai un esperimento morto sul nascere<br />
https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1410143016468234241&related=JacobinItalia" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1410143016468234241</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1410143016468234241&related=JacobinItalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1410143016468234241</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1410143016468234241&related=JacobinItalia" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1410143016468234241</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/JacobinItalia/status/1410143016468234241" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1410143016468234241</span></a></div></div><div class="ctf-item ctf-author-jacobinitalia ctf-new" id="1409810861909229577" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/JacobinItalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><img src="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" alt="JacobinItalia" width="48" height="48"></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Jacobin Italia</a><a href="https://twitter.com/JacobinItalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@JacobinItalia</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JacobinItalia/status/1409810861909229577" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">29 Giu</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">I bisexual studies e anni di attivismo hanno mostrato che le persone Bi+ affrontano una doppia discriminazione: alla bisessualità non si contrappone solo la norma eterosessuale, anche quella della monosessualità che fa interiorizzare la bifobia <br />
https://jacobinitalia.it/oltre-la-visibilita-lotte-politiche-e-bisessualita/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1409810861909229577&related=JacobinItalia" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1409810861909229577</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1409810861909229577&related=JacobinItalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1409810861909229577</span><span class="ctf-action-count ctf-retweet-count">5</span></a><a href="https://twitter.com/intent/like?tweet_id=1409810861909229577&related=JacobinItalia" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1409810861909229577</span><span class="ctf-action-count ctf-favorite-count">8</span></a><a href="https://twitter.com/JacobinItalia/status/1409810861909229577" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1409810861909229577</span></a></div></div><div class="ctf-item ctf-author-jacobinitalia ctf-new" id="1409808933846388749" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/JacobinItalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><img src="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" alt="JacobinItalia" width="48" height="48"></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Jacobin Italia</a><a href="https://twitter.com/JacobinItalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@JacobinItalia</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JacobinItalia/status/1409808933846388749" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">29 Giu</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">I bisexual studies e anni di attivismo hanno mostrato che le persone Bi+ affrontano una doppia discriminazione: alla bisessualità non si contrappone solo la norma eterosessuale, anche quella della monosessualità che produce la bifobia e rende vulnerabili https://jacobinitalia.it/oltre-la-visibilita-lotte-politiche-e-bisessualita/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1409808933846388749&related=JacobinItalia" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1409808933846388749</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1409808933846388749&related=JacobinItalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1409808933846388749</span><span class="ctf-action-count ctf-retweet-count">4</span></a><a href="https://twitter.com/intent/like?tweet_id=1409808933846388749&related=JacobinItalia" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1409808933846388749</span><span class="ctf-action-count ctf-favorite-count">6</span></a><a href="https://twitter.com/JacobinItalia/status/1409808933846388749" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1409808933846388749</span></a></div></div><div class="ctf-item ctf-author-jacobinitalia ctf-new" id="1409523597543100423" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/JacobinItalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><img src="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" alt="JacobinItalia" width="48" height="48"></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Jacobin Italia</a><a href="https://twitter.com/JacobinItalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@JacobinItalia</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JacobinItalia/status/1409523597543100423" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">28 Giu</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">Dopo la netta affermazione del Partito socialista catalano, il governo di Pedro Sánchez potrebbe aprire una nuova fase negli incerti scenari politici spagnoli. E il provvedimento di clemenza potrebbe esserne il primo passo<br />
https://jacobinitalia.it/catalogna-lindulto-e-linizio-di-qualcosa/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1409523597543100423&related=JacobinItalia" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1409523597543100423</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1409523597543100423&related=JacobinItalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1409523597543100423</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1409523597543100423&related=JacobinItalia" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1409523597543100423</span><span class="ctf-action-count ctf-favorite-count">4</span></a><a href="https://twitter.com/JacobinItalia/status/1409523597543100423" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1409523597543100423</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #000000;"><span>Load More...</span></a></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><a href="/privacy-policy">Privacy Policy</a> – <a href="/cookie-policy">Cookie Policy</a> - Powered by<a href="http://botiq.it"> botiq.it</a></p></div></footer></div><script type="text/javascript">
jQuery(document).ready(function(){
            //jQuery.cookie("afc_clicked","");
           
          });</script>
            <div class="advanced_floating_content " id="advanced_floating_content_35165"  ><div class="floating_content_close_button">                
                    <a href="javascript:void(0);"><img src="https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/images/advanced_floating_close_button.png" alt="Click to Hide Advanced Floating Content" /></a>
                </div><div class="floating_content_full_details">
                
<p class="abbonati-testo">La rivoluzione non si fa a parole. Serve la partecipazione collettiva. Anche la tua.</p>



<div class="abbonati-subito"><a href="/abbonati"> Abbonati subito a Jacobin Italia</a></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://jacobinitalia.it/a-che-punto-e-linternazionale-nera/" data-a2a-title="A che punto è l’Internazionale nera"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&amp;linkname=A%20che%20punto%20%C3%A8%20l%E2%80%99Internazionale%20nera" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&amp;linkname=A%20che%20punto%20%C3%A8%20l%E2%80%99Internazionale%20nera" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&amp;linkname=A%20che%20punto%20%C3%A8%20l%E2%80%99Internazionale%20nera" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fa-che-punto-e-linternazionale-nera%2F&amp;linkname=A%20che%20punto%20%C3%A8%20l%E2%80%99Internazionale%20nera" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
                </div>                            
            </div>
<style type="text/css">#advanced_floating_content_35165{width:100%;width: -moz-available;width: -webkit-fill-available;width: fill-available;background:#e7ac44;position:fixed;margin:0px 0px 0px 0px;padding:30px 15px 30px 15px;z-index:999999;bottom:0px;left:0px;border-style: solid;border-width: 0px 0px 0px 0px;border-color: #dd9933;font-size:12px;color:#FFFFFF}
#advanced_floating_content_35165 .floating_content_close_button{position:absolute; top:0px; right:0px; height: 25px; width: 25px; background:#000000;}
.floating_content_close_button a{display:block;margin-top:-1px;}.floating_content_close_button a img{/*margin-top:-6px !important;*/}.advanced_floating_content iframe{width:100% !important; height:auto;}
.advanced_floating_content .addtoany_content {display:none;}
#advanced_floating_content_35165 {
background:#ffa821;
}
@media only screen and (min-device-width: 0px) and (max-device-width: 720px) {

}@media only screen and (min-device-width: 0px) and (max-device-width: 720px) {
#advanced_floating_content_35165{width:100% !important;}
}
                    </style>
<script type="text/javascript">
                (function ($) {                
		          var is_closed=false;
		$("#advanced_floating_content_35165 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://jacobinitalia.it/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_35165").removeClass("animated bounceInUp");
jQuery("#advanced_floating_content_35165").hide();//$("#advanced_floating_content_35165").hide();
            if ($("#advanced_floating_content_35165 iframe").length > 0) {
                $("#advanced_floating_content_35165 iframe").attr("src", $("#advanced_floating_content_35165 iframe").attr("src"));
            }
			
		});jQuery("#advanced_floating_content_35165").addClass("animated bounceInUp");
                })(jQuery);            
                    </script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="wppopups-whole" style="display: none"></div>  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jacobinitalia.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jacobinitalia.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jacobinitalia.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jacobinitalia.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jacobinitalia.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jacobinitalia.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jacobinitalia.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php","pid":"53755","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/jacobinitalia.it","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","nonce":"a3da092c62","woo_is_shop":"","woo_is_order_received":"","woo_is_product_category":"","woo_is_product_tag":"","woo_is_product":"","woo_is_cart":"","woo_is_checkout":"","woo_is_account_page":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.4.2' id='wppopups-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jacobinitalia.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='fue-front-script-js-extra'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.9.13' id='fue-front-script-js'></script>
<script type='text/javascript' id='jquery-blockui-js-extra'>
/* <![CDATA[ */
var jquery_blockui_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='js-cookie-js-extra'>
/* <![CDATA[ */
var js_cookie_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.4.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_41719b30f78b0544637506a4d113a298","fragment_name":"wc_fragments_41719b30f78b0544637506a4d113a298","request_timeout":"5000","cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.4.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/uploads/responsive-menu-pro/js/responsive-menu-pro-1.js?ver=5.7.2' id='responsive-menu-pro-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/jquery.scrollTo.min.js?ver=1.4.5-beta' id='scrollTo-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/jquery.localScroll.min.js?ver=1.2.8b' id='localScroll-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.8.1' id='ctf_scripts-js'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra<a href=\"https://jacobinitalia.it/cookie-policy/\"> Cookie Policy<\/a> e <a href=\"https://jacobinitalia.it/privacy-policy/\">Privacy Policy<\/a> per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 2/193 queries in 0.063 seconds using disk (Request-wide modification query)

Served from: jacobinitalia.it @ 2021-06-30 11:54:46 by W3 Total Cache
-->