<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1, maximum-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L’anomalia della working class napoletana - Jacobin Italia</title>
	<link rel="canonical" href="https://jacobinitalia.it/lanomalia-della-working-class-napoletana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L’anomalia della working class napoletana - Jacobin Italia" />
	<meta property="og:description" content="Due libri ricostruiscono le diverse forme di autorganizzazione politica nei settori sociali ai margini dell’area metropolitana di Napoli degli anni Settanta" />
	<meta property="og:url" content="https://jacobinitalia.it/lanomalia-della-working-class-napoletana/" />
	<meta property="og:site_name" content="Jacobin Italia" />
	<meta property="article:published_time" content="2022-03-29T11:00:00+00:00" />
	<meta property="article:modified_time" content="2022-03-29T11:00:03+00:00" />
	<meta property="og:image" content="https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="700" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giulio" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="11 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jacobinitalia.it/#website","url":"https://jacobinitalia.it/","name":"Jacobin Italia","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://jacobinitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://jacobinitalia.it/lanomalia-della-working-class-napoletana/#primaryimage","inLanguage":"it-IT","url":"https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A.jpeg","contentUrl":"https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A.jpeg","width":1920,"height":700},{"@type":"WebPage","@id":"https://jacobinitalia.it/lanomalia-della-working-class-napoletana/#webpage","url":"https://jacobinitalia.it/lanomalia-della-working-class-napoletana/","name":"L’anomalia della working class napoletana - Jacobin Italia","isPartOf":{"@id":"https://jacobinitalia.it/#website"},"primaryImageOfPage":{"@id":"https://jacobinitalia.it/lanomalia-della-working-class-napoletana/#primaryimage"},"datePublished":"2022-03-29T11:00:00+00:00","dateModified":"2022-03-29T11:00:03+00:00","author":{"@id":"https://jacobinitalia.it/#/schema/person/e5d2aa7a2b405fe9f2be139fc4c482c5"},"breadcrumb":{"@id":"https://jacobinitalia.it/lanomalia-della-working-class-napoletana/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://jacobinitalia.it/lanomalia-della-working-class-napoletana/"]}]},{"@type":"BreadcrumbList","@id":"https://jacobinitalia.it/lanomalia-della-working-class-napoletana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://jacobinitalia.it/"},{"@type":"ListItem","position":2,"name":"L’anomalia della working class napoletana"}]},{"@type":"Person","@id":"https://jacobinitalia.it/#/schema/person/e5d2aa7a2b405fe9f2be139fc4c482c5","name":"Giulio","image":{"@type":"ImageObject","@id":"https://jacobinitalia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/518cd2509bf39a23d49d977fd9be6ae7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/518cd2509bf39a23d49d977fd9be6ae7?s=96&d=mm&r=g","caption":"Giulio"},"url":"https://jacobinitalia.it/author/giulio/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; Feed" href="https://jacobinitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; Feed dei commenti" href="https://jacobinitalia.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Jacobin Italia &raquo; iCal Feed" href="https://jacobinitalia.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; L’anomalia della working class napoletana Feed dei commenti" href="https://jacobinitalia.it/lanomalia-della-working-class-napoletana/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jacobinitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://jacobinitalia.it/wp-content/themes/jacobinmag/style.css?ver=1.0.96' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://jacobinitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.9.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/css/advanced-floating-content-public.css?ver=3.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-animate-css'  href='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/css/animate.css?ver=3.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jacobinitalia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://jacobinitalia.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://jacobinitalia.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-guest-checkout-single-product-css'  href='https://jacobinitalia.it/wp-content/plugins/wc-guest-checkout-single-product/public/css/wc-guest-checkout-single-product-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.3.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.3.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wt-smart-coupon-css'  href='https://jacobinitalia.it/wp-content/plugins/wt-smart-coupons-for-woocommerce/public/css/wt-smart-coupon-public.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://jacobinitalia.it/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://jacobinitalia.it/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.11' type='text/css' media='all' />
<link rel='stylesheet' id='woo_conditional_shipping_css-css'  href='https://jacobinitalia.it/wp-content/plugins/conditional-shipping-for-woocommerce/includes/frontend/../../frontend/css/woo-conditional-shipping.css?ver=2.2.3.free' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jacobinitalia.it/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Cormorant%7CNoto+Serif%7COpen+Sans%3A400%2C700%2C800&#038;ver=1.0.96' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://jacobinitalia.it/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-css'  href='https://jacobinitalia.it/wp-content/uploads/responsive-menu-pro/css/responsive-menu-pro-1.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://jacobinitalia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {

	text-align: center;
}
.a2a_svg  {
	background-color: transparent;
}
</style>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"jacobinitalia.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js?ver=5.4.6' id='gainwp-pagescrolldepth-tracking-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#333333";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://jacobinitalia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public.js?ver=3.6.8' id='advanced-floating-content-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/js/jquery.cookie.min.js?ver=3.6.8' id='advanced-floating-contentcookies-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wc-guest-checkout-single-product/public/js/wc-guest-checkout-single-product-public.js?ver=1.0.0' id='wc-guest-checkout-single-product-js'></script>
<script type='text/javascript' id='fue-account-subscriptions-js-extra'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/jacobinitalia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.9.19' id='fue-account-subscriptions-js'></script>
<script type='text/javascript' id='wt-smart-coupon-js-extra'>
/* <![CDATA[ */
var WTSmartCouponOBJ = {"ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wt-smart-coupons-for-woocommerce/public/js/wt-smart-coupon-public.js?ver=1.3.8' id='wt-smart-coupon-js'></script>
<script type='text/javascript' id='jquery-cookie-js-extra'>
/* <![CDATA[ */
var jquery_cookie_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1-wc.6.3.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/conditional-shipping-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-shipping.js?ver=2.2.3.free' id='woo-conditional-shipping-js-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js' id='responsive-menu-pro-jquery-touchswipe-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/home.js?ver=1.0.0' id='altitude-script-js'></script>
<link rel="https://api.w.org/" href="https://jacobinitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://jacobinitalia.it/wp-json/wp/v2/posts/63050" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacobinitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jacobinitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<meta name="generator" content="WooCommerce 6.3.1" />
<link rel='shortlink' href='https://jacobinitalia.it/?p=63050' />
<link rel="alternate" type="application/json+oembed" href="https://jacobinitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jacobinitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jacobinitalia.it/?wordfence_lh=1&hid=DD70330367064B78DBD2DA60D404F7BE');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://jacobinitalia.it"><link rel="alternate" href="https://jacobinitalia.it/wp-json/tribe/events/v1/" /><style>.cmplz-hidden{display:none!important;}</style><link rel="pingback" href="https://jacobinitalia.it/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-jacobin_logo-1.png) no-repeat !important; }</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-40x40.png" sizes="32x32" />
<link rel="icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" />
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-126741704-1';
var gainwpDntFollow = false;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script type="text/plain" data-service="google-analytics" data-category="statistics">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-126741704-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-63050 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible responsive-menu-pro-push-top"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://jacobinitalia.it/">Jacobin Italia</a></p><div class="elastic-container">
                                <div class="elastic-wrap">
                                    <div class="elastic-widget-wrap"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">
<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">
    <span class="responsive-menu-pro-box"><span class="responsive-menu-pro-inner"></span>
    </span></button><div id="responsive-menu-pro-container" class=" push-top">
    <div id="responsive-menu-pro-wrapper" role="navigation" aria-label="menu"><ul id="responsive-menu-pro" role="menubar" aria-label="menu" ><li id="responsive-menu-pro-item-9904" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/rivista/" role="menuitem">Rivista</a></li><li id="responsive-menu-pro-item-9905" class=" menu-item menu-item-type-post_type menu-item-object-rivista menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/rivista/le-malelingue/" role="menuitem">Ultimo Numero</a></li><li id="responsive-menu-pro-item-6176" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/categoria/articoli/" role="menuitem">Articoli online</a></li><li id="responsive-menu-pro-item-10168" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="/eventi" role="menuitem">Eventi</a></li><li id="responsive-menu-pro-item-700" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/la-redazione/" role="menuitem">La redazione italiana</a></li><li id="responsive-menu-pro-item-4826" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/abbonati/" role="menuitem">Abbonati</a></li><li id="responsive-menu-pro-item-6213" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="http://jacobinmag.com" role="menuitem">Jacobinmag USA</a></li><li id="responsive-menu-pro-item-6175" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/mio-account/" role="menuitem">Il mio account</a></li><li id="responsive-menu-pro-item-50933" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/faq/" role="menuitem">FAQ</a></li></ul><div id="responsive-menu-pro-search-box">
    <form action="https://jacobinitalia.it" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>
    </div>
</div> </div></div></section>
        </div>
                                    </div>
                                </div>
                              </div><div class="widget-area header-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-menu-right" class="menu genesis-nav-menu"><li id="menu-item-6173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6173"><a href="https://jacobinitalia.it/abbonati/"><span >Abbonati</span></a></li>
<li id="menu-item-9906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9906"><a href="https://jacobinitalia.it/rivista/"><span >Rivista</span></a></li>
</ul></nav></div></section>
</div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">

                        

<article id="post-63050" class="post-63050 post type-post status-publish format-standard has-post-thumbnail category-articoli category-primo-piano tag-movimenti tag-storia tag-working-class autore-carmine-conelli entry post-number-1">

		<div id="articoli" class="articoli">
<div class="hentry">
		<img width="990" height="361" src="https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A-990x361.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A-990x361.jpeg 990w, https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A-700x255.jpeg 700w, https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A-768x280.jpeg 768w, https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A-1536x560.jpeg 1536w, https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A-400x146.jpeg 400w, https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A-1320x481.jpeg 1320w, https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A-600x219.jpeg 600w, https://jacobinitalia.it/wp-content/uploads/2022/03/5E33F15A-496A-4F6C-826F-C971E6BAA62A.jpeg 1920w" sizes="(max-width: 990px) 100vw, 990px" />
<div class="entry_content">
	<header class="entry-header">
	<h1 class="rivista">
	L’anomalia della working class napoletana	</h1>
	</header>
		<div class="entry_meta">

	<span class="autore"><a class="autori" href="https://jacobinitalia.it/autore/carmine-conelli/">Carmine Conelli</a> </span><span class="data">29 Marzo 2022 </span>
<span class="tags">	<span class="tagsterm"><a href="https://jacobinitalia.it/tag/movimenti/"><button>Movimenti</button></a><a href="https://jacobinitalia.it/tag/storia/"><button>storia</button></a><a href="https://jacobinitalia.it/tag/working-class/"><button>working class</button></a></span></span>
<span class="postshare"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://jacobinitalia.it/lanomalia-della-working-class-napoletana/" data-a2a-title="L’anomalia della working class napoletana"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&amp;linkname=L%E2%80%99anomalia%20della%20working%20class%20napoletana" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&amp;linkname=L%E2%80%99anomalia%20della%20working%20class%20napoletana" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&amp;linkname=L%E2%80%99anomalia%20della%20working%20class%20napoletana" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></span>
	</div>
<div class="entry_excerpt"><h2>
Due libri ricostruiscono le diverse forme di autorganizzazione politica nei settori sociali ai margini dell’area metropolitana di Napoli degli anni Settanta </h2>
</div>
<div class="the_content">

<p class="has-drop-cap">Alla fine del 1967 la giornalista e scrittrice Maria Antonietta Macciocchi decide di abbandonare il suo lavoro di corrispondente dell’<em>Unità </em>a Parigi, accettando la proposta del Pci di candidarsi alle elezioni politiche del 1968 nel collegio di Napoli. In occasione della campagna elettorale inizia un carteggio con il filosofo Louis Althusser, con cui condivide le scoperte, le impressioni, gli avvenimenti accaduti durante i due mesi estenuanti in cui ha macinato chilometri tra Napoli e provincia. Pubblicato nel 1969 come <em>Lettere dall’interno del Pci a Louis Althusser</em>,<em> </em>tra i fastidi della dirigenza comunista per il suo atteggiamento critico nei confronti del partito, il carteggio si apre con alcune lettere di Althusser in cui il filosofo invita la giornalista a servirsi della candidatura per indagare cosa accade realmente nel «popolo». Per Althusser, infatti, «le masse sono, in potenza (in potenza: nei fatti ma non se ne offre loro i mezzi) terribilmente <em>in</em> <em>anticipo </em>su di ‘noi’».</p>



<p>La campagna elettorale/inchiesta di Macciocchi, dopo alcuni insuccessi iniziali, ingrana quando la candidata decide di avvicinarsi ai quartieri popolari della città con un atteggiamento di ascolto, cedendo il microfono alle persone che ci abitano e ricostruendo così le loro biografie. Macciocchi restituisce un quadro inedito della composizione di classe della Napoli di cinquantacinque anni fa, difforme da quello che si presenta agli occhi dello stesso Partito comunista, la cui enfasi politica è tutta concentrata sul ruolo degli operai delle fabbriche. Negli anni Sessanta e Settanta Napoli vive il paradosso di essere contemporaneamente la quarta città industriale d’Italia, per la presenza di grandi stabilimenti come l’Italsider di Bagnoli, e la prima per numero di disoccupati. La fabbrica dunque non esaurisce l’esperienza delle <em>masse </em>cittadine, un mondo proletario assai più ricco e vivace di quello rappresentato dal Pci, ma è la stessa città a farsi fabbrica. Nei quartieri popolari prevale infatti un’<em>economia del vicolo </em>in cui esiste un complesso di relazioni che la borghesia e le classi medie instaurano con artigiani, guantaie, lavoratori e lavoratrici a cottimo, ambulanti. Un tessuto produttivo abitato da una <em>working class</em> fragile e frammentata, dove spesso la linea di demarcazione tra economia formale e informale, tra lavori legali e illegali, si assottiglia e si confonde.</p>



<p>Due libri di recente uscita raccontano la variegata costellazione di esperienze di autorganizzazione politica sviluppatesi tra gli strati sociali ai margini dell’area metropolitana di Napoli a cavallo degli anni Sessanta e Settanta a partire da interviste ai protagonisti di quell’epoca: <a href="https://napolimonitor.it/tag/le-fragili-alleanze/"><em>Le fragili alleanze. Militanti politici e classi popolari a Napoli (1962-1976)</em></a><em> </em>di Luca Rossomando (monitor edizioni) e <a href="https://www.deriveapprodi.com/prodotto/gli-autonomi-vol-x/"><em>L’autonomia operaia meridionale. Parte prima</em></a>, a cura di Antonio Bove e Francesco Festa. Quest’ultimo è il decimo volume degli <em>Autonomi</em>, longeva saga della casa editrice Deriveapprodi, e costituisce la prima parte di tre dedicate a una ricostruzione storica e politica del mondo dell’autonomia nel Mezzogiorno d’Italia. Entrambi i libri hanno il merito di fare luce su una stagione politica che nelle regioni meridionali venne vissuta diversamente rispetto al ciclo di lotte operaie che ha animato le città del triangolo industriale nel nord Italia negli anni Sessanta e Settanta. Se molto si sa dei <em>cafoni </em>meridionali, gli «operai massa» deportati nelle fabbriche del nord per sostenere lo sviluppo capitalistico del paese, poi protagonisti delle rivolte operaie raccontate da <a href="https://jacobinitalia.it/vogliamo-tutto-o-del-coraggio-dimmaginarsi-compagni/">Nanni Balestrini</a> in <em>Vogliamo tutto</em>, poco o nulla è stato invece riservato nelle ricerche storiche e nel dibattito politico a quanto accadde nello stesso periodo nella parte meridionale del paese, scosso comunque dai rivolgimenti del ’68 e dalla crisi precoce di un modello di sviluppo industriale mai arrivato a totale compimento.&nbsp;</p>



<h2><strong>«L’autonomia come comportamento»</strong></h2>



<p>Sul finire degli anni Sessanta a Napoli l’iniziativa politica è appannaggio di gruppi alla sinistra del Pci, che mettono in crisi la rigidità della narrazione consolidata che dipinge le classi subalterne della città – e talvolta, per estensione, dell’intero Mezzogiorno – come indisciplinate e riottose verso la civiltà, responsabili di comportamenti incivili e criminali, e più in generale, colpevoli dell’intera arretratezza della città e delle regioni meridionali nei confronti della parte settentrionale del paese. Una narrazione condivisa dalle classi dirigenti napoletane, ma anche dalla sinistra istituzionale che tende a diffidare dell’immaturo e ribelle «popolino» per privilegiare i quadri disciplinati e produttivi della fabbrica.&nbsp;</p>



<p>A Napoli, però, le esperienze di autorganizzazione in questo periodo non coinvolgono solamente gli operai degli stabilimenti – d’altronde la presenza della figura dell’operaio di fabbrica non è centrale come nelle città settentrionali – ma una classe più eterogenea che si contamina con militanti di gruppi e partiti alla sinistra del Pci, educatori, intellettuali che animano il movimento studentesco e attivisti provenienti dal mondo del cattolicesimo sociale e della non violenza. Sono quest’ultimi a porre con decisione l’importanza della questione abitativa, contraltare e conseguenza del boom edilizio fatto di speculazione e affarismo rappresentato nel film <em>Le</em> <em>mani sulla città </em>di Francesco Rosi. Le baracche della marina e di Poggioreale divengono il primo luogo di contatto tra attivisti, intellettuali e famiglie <em>sottoproletarie</em>, che evolvono la propria azione politica in una vera e propria lotta per la casa, esperienza che culminerà con le occupazioni degli appartamenti di edilizia pubblica nel 1969, con cui venne messo in discussione l’intero sistema istituzionale di assegnazione degli alloggi popolari.&nbsp;&nbsp;</p>



<p>La crisi economica dell’inizio degli anni Settanta, alimentata dall’epidemia di colera del ’73, accelera l’incontro tra i militanti politici e le fila di proletari precari ingrossate dai nuovi poveri: gli espulsi dalle fabbriche, gli emigrati che hanno fatto ritorno in città in seguito ai licenziamenti e coloro che hanno perso il lavoro in seguito ai provvedimenti restrittivi che con l’epidemia vengono emanati con l’obiettivo di smantellare varie attività, formali e informali, collegate alla pesca, ai mercati alimentari e alla ristorazione. È il periodo in cui nascono i Comitati di quartiere, esperimenti di autorganizzazione politica dal basso dalla composizione eterogenea, protagonisti di battaglie che sfuggono alle logiche sindacali, come quella per l’autoriduzione delle bollette intrapresa contro l’aumento dei prezzi conseguente alla crisi economica. Una forma organizzativa spontanea, che non sfocerà mai in un progetto organizzato o in un partito o movimento strutturato, e che autorizza a parlare per il caso napoletano di «autonomia con la minuscola», dell’autonomia – nelle parole di uno dei militanti intervistati da Bove e Festa – «come comportamento e non come organizzazione».&nbsp;</p>



<p>Nella riflessione politica dei Comitati trova spazio un ripensamento della logica legalitaria con cui il discorso pubblico tende a marginalizzare l’iniziativa di quei proletari coinvolti in attività economiche vietate dalla legge, con cui talvolta si formano comitati appositi – come quello dei contrabbandieri, che più di tutti subirà una feroce repressione. La soggettivazione politica di quella parte extralegale della <em>working class</em> napoletana, da sempre relegata ai margini del processo produttivo e della considerazione politica nella città, si deve al lavoro di quei militanti che nei quartieri e nelle reti di sostegno ai detenuti tentano di politicizzare l’estraneità delle classi popolari allo stato e alle sue leggi, strappandole ai rapporti ambigui che con esse tentano di instaurare sia i partiti dominanti che i fascisti. È una lettura in controtendenza delle classi popolari meridionali, se si pensa al caso eclatante della <a href="https://www.glistatigenerali.com/partiti-politici_storia-cultura/la-rivolta-dimenticata-di-reggio-calabria/">rivolta urbana di Reggio Calabria del 1970</a>, dove i moti, scoppiati inizialmente per la mancata scelta della città come capoluogo della regione, furono snobbati dalle superficiali valutazioni del Pci che li giudicò prepolitici e campanilistici e lasciati alla strumentalizzazioni di forze reazionarie.</p>



<h2><strong>Governamentalità e pregiudizio</strong></h2>



<p>In questa congiuntura, i principali partiti politici al governo approfittano dell’impegno di spesa pubblica dello stato per rinsaldare il loro potere attraverso logiche di mediazione clientelare. La promessa dell’industrializzazione del Meridione è ormai già un miraggio, ma muove ancora la logica con cui la Cassa del Mezzogiorno, istituita dietro la retorica discorsiva sulla necessità di colmare il divario con il nord, opera assegnando fondi pubblici alle imprese, per la maggior parte a capitale estero e settentrionale, per la costruzione di infrastrutture e stabilimenti. Una logica appoggiata dalla lettura meridionalista del Pci, per cui con l’industrializzazione non si sarebbe ottenuta soltanto la possibilità di riallineare il sud nell’orbita del progresso italiano, ma anche quella di alfabetizzare alla lingua del produttivismo operaio masse di contadini e sottoproletari.&nbsp;</p>



<p>La storia della nascita dell’Alfasud di Pomigliano è emblematica nella rappresentazione di questo quadro. La costruzione di una gigantesca fabbrica di automobili in un territorio che ha già conosciuto una forte industrializzazione ma è ancora legato al mondo rurale, creò una riserva di manodopera maggiore rispetto a quello che la fabbrica, nel corso degli anni, fu capace di garantire. I giovani assunti, che effettuarono l’improvviso salto in fabbrica per la certezza di avere un reddito che le mutate condizioni agricole non erano più in grado di assicurare, condividevano poco e nulla del produttivismo operaio, percependo la fabbrica come una gabbia. Il racconto pubblico parla di una scarsa attitudine industriale della manodopera locale, che però, innalzando il livello di conflittualità con scioperi e contestazioni, svela al contrario l’irrealizzabilità delle promesse di occupazione della politica. I partiti di governo, in particolare la Democrazia cristiana, utilizzarono infatti l’inaugurazione dell’Alfasud per aumentare i consensi elettorali. Quando la fabbrica aprì i battenti negli anni Settanta arrivarono circa 160mila domande di assunzione di giovani precari, di cui molti braccianti e contadini, gestite attraverso la chiamata numerica dagli uffici del collocamento, eludendo le stesse graduatorie. Contro questa logica venne occupata la fabbrica da parte di 1.500 maestranze edili che avevano partecipato alla costruzione dello stabilimento nel 1970 e che sotto la spinta di un’organizzazione di stampo marxista-leninista, ottennero l’assunzione nell’autunno del ’71.&nbsp;</p>



<p>Le politiche attuate attraverso gli uffici del collocamento furono anche l’obiettivo delle proteste dei disoccupati organizzati a Napoli, che misero a nudo le modalità con cui la Democrazia cristiana aveva egemonizzato i sistemi di distribuzione dei posti di lavoro. I comitati di disoccupati stilavano liste alternative a quelle delle graduatorie di collocamento che, pur basate per legge sull’anzianità di iscrizione, risultavano viziate da raccomandazioni e false qualifiche. L’obiettivo delle cosiddette «liste di lotta», a cui poteva aderire solo ed esclusivamente chi partecipava alle lotte, era conquistare una precedenza rispetto a quelle ufficiali. Il programma politico delle liste prevedeva la rivendicazione di un lavoro stabile e sicuro e, in assenza di esso, un «salario garantito» pari all’80% di quello operaio, aprendo la possibilità di un fronte concreto con gli operai che miravano alla riduzione dell’orario di lavoro, fronte osteggiato da partiti e sindacati. È importante sottolineare come queste mobilitazioni fecero piazza pulita degli stereotipi sulle classi popolari, rappresentate da sempre, sia dalle stesse classi dirigenti napoletane che dall’opinione pubblica italiana in generale, come oziose e individualiste, una «razza maledetta» rassegnata alla propria condizione di miseria. Allo stesso tempo queste mobilitazioni resero cristallino come a guadagnarci da una gestione clientelare del potere – uno stereotipo spesso affibbiato indistintamente a tutta la società meridionale – siano solo le classi dominanti.&nbsp;</p>



<p>Le mobilitazioni degli anni Settanta conobbero uno stop improvviso nella seconda metà del decennio, quando i movimenti non riuscirono a tenere testa alla ristrutturazione capitalistica di questo periodo con tagli e licenziamenti, o semplici dislocamenti di produzione in stabilimenti più piccoli che incisero sulla capacità di aggregazione tra operai. I Comitati si spensero progressivamente, scontando la spontaneità con cui le lotte del decennio precedente si erano imposte sul tessuto cittadino senza culminare in un percorso uniforme.</p>



<p>Nonostante i limiti di quelle esperienze, questi due libri, pur a partire da impostazioni diverse, hanno il merito di non proiettare sui movimenti cittadini delle teorie confezionate altrove, adottando uno sguardo <em>autonomo </em>nella ricostruzione di quest’universo eterogeneo di lotte. Una genealogia a cui tornare cinquant’anni dopo per ripensare al ruolo degli strati sociali ai margini di una città da tempo anestetizzata dalla retorica pervasiva della legalità, e stordita dalle conseguenze economiche e sociali della pandemia e dall’ulteriore aumento della forbice delle disuguaglianze dovute al processo di <a href="https://jacobinitalia.it/resistere-alla-turistificazione/">turistificazione</a> in corso.</p>



<p>*<em>Carmine Conelli è co-animatore di Tamu Edizioni. Dopo aver conseguito un dottorato in Studi Internazionali all’Orientale di Napoli, lavorando sulla costruzione coloniale dell’idea di Mezzogiorno ai tempi dell’unificazione italiana, si è dato alla fuga dal mondo accademico</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://jacobinitalia.it/lanomalia-della-working-class-napoletana/" data-a2a-title="L’anomalia della working class napoletana"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&amp;linkname=L%E2%80%99anomalia%20della%20working%20class%20napoletana" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&amp;linkname=L%E2%80%99anomalia%20della%20working%20class%20napoletana" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&amp;linkname=L%E2%80%99anomalia%20della%20working%20class%20napoletana" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&amp;linkname=L%E2%80%99anomalia%20della%20working%20class%20napoletana" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
<div class="box-abbonati">
	<p class="abbonati-testo">
	La rivoluzione non si fa a parole. Serve la partecipazione collettiva. Anche la tua.
	</p>
<div class="abbonati-subito">
	<a href="/abbonati"> Abbonati subito a Jacobin Italia</a>
	</div>
</div>
<div class="clearfix"></div>
<!-- /post-right -->
</div>
<div class="rivista_sidebar">
<div class="widget_rivista">
	<div id="articoli_sidebar" class ="articoli_sidebar">
		<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://jacobinitalia.it/rivista/le-malelingue/"><img loading="lazy" src="https://jacobinitalia.it/wp-content/uploads/2022/03/JACOBIN_IT_COP_142021-525x700.jpg" alt="" width="525" height="700" class="alignnone size-medium wp-image-62810" srcset="https://jacobinitalia.it/wp-content/uploads/2022/03/JACOBIN_IT_COP_142021-525x700.jpg 525w, https://jacobinitalia.it/wp-content/uploads/2022/03/JACOBIN_IT_COP_142021-743x990.jpg 743w, https://jacobinitalia.it/wp-content/uploads/2022/03/JACOBIN_IT_COP_142021-768x1024.jpg 768w, https://jacobinitalia.it/wp-content/uploads/2022/03/JACOBIN_IT_COP_142021-1152x1536.jpg 1152w, https://jacobinitalia.it/wp-content/uploads/2022/03/JACOBIN_IT_COP_142021-300x400.jpg 300w, https://jacobinitalia.it/wp-content/uploads/2022/03/JACOBIN_IT_COP_142021-1320x1760.jpg 1320w, https://jacobinitalia.it/wp-content/uploads/2022/03/JACOBIN_IT_COP_142021-600x800.jpg 600w, https://jacobinitalia.it/wp-content/uploads/2022/03/JACOBIN_IT_COP_142021.jpg 1500w" sizes="(max-width: 525px) 100vw, 525px" /></a></p>
<h5><a href="https://jacobinitalia.it/rivista/le-malelingue/">Le malelingue</a></h5>
<p>È in libreria il quattordicesimo numero di Jacobin Italia<br />
<a href="https://jacobinitalia.it/abbonati/"><button>abbonati</button><br />
</a><a href="https://jacobinitalia.it/prodotto/proletar/"><button>acquista il numero</button></a><a href="https://jacobinitalia.it/rivista/le-malelingue/"><button>sommario</button></a></p>
</div>
		</div></section>

<div class="articoli_correlati">
<h4 class="widget-title widgettitle">Leggi anche ...</h4>
<ul>
	<li>
			<a href="https://jacobinitalia.it/7-aprile/">7 aprile</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/de-michele-girolamo/">Girolamo De Michele</a></span>	</li>
	<li>
			<a href="https://jacobinitalia.it/non-e-possibile-che-fuori-non-ce-piu-nessuno/">Non è possibile che fuori non c&#8217;è più nessuno</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/santoro-giuliano/">Giuliano Santoro</a></span>	</li>
	<li>
			<a href="https://jacobinitalia.it/resistere-alla-turistificazione/">Resistere alla  «turistificazione»</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/del-castello-antonio/">Antonio Del Castello</a></span>	</li>
</ul>
</div>

	</div>

</div>
</div>

</div>
</div>
</article>




	<div id="front-page-7" class ="front-page-7">
		<div class="flexible-widgets widget-area widget-halves"><div class="wrap">

		<section id="text-25" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Newsletter</h4>
			<div class="textwidget"></div>
		</div></section>
<section id="text-26" class="widget widget_text one-half first"><div class="widget-wrap">			<div class="textwidget"><p><strong>Il meglio di Jacobin Italia, una volta a settimana</strong></p>
</div>
		</div></section>
<section id="text-27" class="widget widget_text one-half"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://jacobinitalia.it/newsletter/">Iscriviti</a></p>
</div>
		</div></section>
	</div>
    </div>
	</div>
	<div id="front-page-6" class ="front-page-6">
		<section id="text-18" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abbonamenti</h4>
			<div class="textwidget"><div class="abbonamenti-widget">
<p>Jacobin Italia è una rivista senza padroni, senza finanziamenti, pubblicata da un editore indipendente. Iscriviti al club dei giacobini sottoscrivendo subito un abbonamento.</p>
</div>
<div class="woocommerce columns-4 "><ul class="products columns-4">
<li class="entry post-number-2 product type-product post-545 status-publish first instock product_cat-abbonamenti has-post-thumbnail purchasable product-type-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-annuale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-100x100.png 100w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Cartaceo + Digitale</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="?add-to-cart=545" data-quantity="1" class="button product_type_subscription add_to_cart_button ajax_add_to_cart" data-product_id="545" data-product_sku="" aria-label="Aggiungi &ldquo;Abbonamento Cartaceo + Digitale&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
<li class="entry post-number-3 product type-product post-651 status-publish instock product_cat-abbonamenti has-post-thumbnail virtual purchasable product-type-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Digitale</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>24,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="?add-to-cart=651" data-quantity="1" class="button product_type_subscription add_to_cart_button ajax_add_to_cart" data-product_id="651" data-product_sku="" aria-label="Aggiungi &ldquo;Abbonamento Digitale&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
<li class="entry post-number-4 product type-product post-642 status-publish instock product_cat-abbonamenti has-post-thumbnail purchasable product-type-variable-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-sostenitore/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Sostenitore</h2>
	<span class="price"><span class="from">Da  </span><span class="woocommerce-Price-amount amount"><bdi>50,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="https://jacobinitalia.it/prodotto/abbonamento-sostenitore/" data-quantity="1" class="button product_type_variable-subscription add_to_cart_button" data-product_id="642" data-product_sku="" aria-label="Seleziona le opzioni per &ldquo;Abbonamento Sostenitore&rdquo;" rel="nofollow">Acquista</a></li>
<li class="entry post-number-5 product type-product post-12888 status-publish last instock product_cat-numeri-singoli has-post-thumbnail virtual sold-individually purchasable product-type-simple">
	<a href="https://jacobinitalia.it/prodotto/regala-jacobin/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Regala un abbonamento</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
</a><a href="?add-to-cart=12888" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="12888" data-product_sku="" aria-label="Aggiungi &ldquo;Regala un abbonamento&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
</ul>
</div>
</div>
		</div></section>
	</div>
</main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-8" class="widget widget_text one-third first"><div class="widget-wrap">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-5040" src="https://jacobinitalia.it/wp-content/uploads/2018/11/jacobin_footer.png" alt="Jacobin Italia Logo" width="280" height="65" /></p>
<p><strong>Mail:</strong> <a href="mailto:info@jacobinitalia.it">info@jacobinitalia.it</a><br />
<strong>Telefono:</strong> 06/45445002<br />
<strong>Indirizzo:</strong> Circonvallazione Casilina 72/74<br />
00176, Roma</p>
</div>
		</div></section>
<section id="text-9" class="widget widget_text one-third"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/jacobinitalia" data-tabs="timeline" data-width="250" data-height="260" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/jacobinitalia" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/jacobinitalia">Jacobin Italia</a></p></blockquote>
</div>
</div>
		</div></section>
<section id="custom-twitter-feeds-widget-2" class="widget widget_custom-twitter-feeds-widget one-third"><div class="widget-wrap"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline twitterfooter ctf-styles" style="width: 250px;height: 260px;background-color: #fff;" data-ctfshortcode="{}" data-ctflinktextcolor="color: #1da1f2;" data-ctfintents="1" data-ctf-flags="gdpr" data-postid="63050" data-feed-id="ctf__jacobinitalia4" data-ctfneeded="-1"><div class="ctf-header ctf-no-bio" style="background-color: #e6ecf0;"><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" title="@JacobinItalia" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style="color: #000000;"><span class="ctf-header-name">Jacobin Italia</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="Jacobin Italia" style="display: none;">Avatar</span></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-jacobinitalia ctf-new" id="1508377620139888640" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/JacobinItalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="JacobinItalia">Avatar</span></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Jacobin Italia</a><a href="https://twitter.com/JacobinItalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@JacobinItalia</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JacobinItalia/status/1508377620139888640" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">28 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">Madeleine Albright è morta a 84 anni. Era un'imperialista che sosteneva con passione l'ordine globale dominato dagli Stati uniti del dopo Guerra fredda. Nel farlo, ha accettato che venissero uccise moltissime persone https://jacobinitalia.it/orazione-funebre-per-una-killer/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1508377620139888640&related=JacobinItalia" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1508377620139888640</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1508377620139888640&related=JacobinItalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1508377620139888640</span><span class="ctf-action-count ctf-retweet-count">3</span></a><a href="https://twitter.com/intent/like?tweet_id=1508377620139888640&related=JacobinItalia" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1508377620139888640</span><span class="ctf-action-count ctf-favorite-count">11</span></a><a href="https://twitter.com/JacobinItalia/status/1508377620139888640" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1508377620139888640</span></a></div></div><div class="ctf-item ctf-author-jacobinitalia ctf-new" id="1507670257217019906" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/JacobinItalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="JacobinItalia">Avatar</span></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Jacobin Italia</a><a href="https://twitter.com/JacobinItalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@JacobinItalia</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JacobinItalia/status/1507670257217019906" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">26 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">Un’attualissima (e inedita) intervista ritrovata a Luciano Gallino: su come la sinistra postcomunista è divenuta neoliberista e sulla «lotta di classe dopo la lotta di classe» https://jacobinitalia.it/come-il-neoliberismo-arrivo-in-italia/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1507670257217019906&related=JacobinItalia" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1507670257217019906</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1507670257217019906&related=JacobinItalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1507670257217019906</span><span class="ctf-action-count ctf-retweet-count">19</span></a><a href="https://twitter.com/intent/like?tweet_id=1507670257217019906&related=JacobinItalia" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1507670257217019906</span><span class="ctf-action-count ctf-favorite-count">34</span></a><a href="https://twitter.com/JacobinItalia/status/1507670257217019906" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1507670257217019906</span></a></div></div><div class="ctf-item ctf-author-jacobinitalia ctf-new" id="1507304022084050956" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/JacobinItalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="JacobinItalia">Avatar</span></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Jacobin Italia</a><a href="https://twitter.com/JacobinItalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@JacobinItalia</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JacobinItalia/status/1507304022084050956" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">25 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">I segnali sul campo di battaglia ci dicono che la Russia non sta vincendo la guerra. Tuttavia, chi ha deciso questa sciagurata invasione ormai non può tirarsi indietro. Soprattutto per le contraddizioni del regime di Putin<br />
https://jacobinitalia.it/il-fronte-interno/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1507304022084050956&related=JacobinItalia" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1507304022084050956</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1507304022084050956&related=JacobinItalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1507304022084050956</span><span class="ctf-action-count ctf-retweet-count">7</span></a><a href="https://twitter.com/intent/like?tweet_id=1507304022084050956&related=JacobinItalia" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1507304022084050956</span><span class="ctf-action-count ctf-favorite-count">10</span></a><a href="https://twitter.com/JacobinItalia/status/1507304022084050956" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1507304022084050956</span></a></div></div><div class="ctf-item ctf-author-jacobinitalia ctf-new ctf-retweet" id="1507280119592796160" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-retweet-text" style="font-size: 12px;color: #000000;">Jacobin Italia Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/valesciutti" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><span data-avatar="https://pbs.twimg.com/profile_images/1507315827825065986/4sPiLQXc_normal.jpg" data-alt="valesciutti">Avatar</span></a><a href="https://twitter.com/valesciutti" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Valentina ✦ Sciutti</a><a href="https://twitter.com/valesciutti" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@valesciutti</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/valesciutti/status/1507277747755925507" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">25 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">È uscito il n°14 di @JacobinItalia. In questo numero dedicato alla lingua, ho illustrato l'articolo di Donatella Di Cesare "L'eclisse della parola". Lo trovate in libreria✨#jacobin #jacobinitalia #illustration #editorial #editorialillustration @jacobin </p><a href="https://twitter.com/valesciutti/status/1507277747755925507" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap ctf-multi-media-icon">2<svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1507277747755925507&related=valesciutti" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1507277747755925507</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1507277747755925507&related=valesciutti" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1507277747755925507</span><span class="ctf-action-count ctf-retweet-count">3</span></a><a href="https://twitter.com/intent/like?tweet_id=1507277747755925507&related=valesciutti" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1507277747755925507</span><span class="ctf-action-count ctf-favorite-count">16</span></a><a href="https://twitter.com/valesciutti/status/1507277747755925507" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1507277747755925507</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #000000;"><span>Load More...</span></a></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><a href="/privacy-policy">Privacy Policy</a> – <a href="/cookie-policy">Cookie Policy</a> - Powered by<a href="http://botiq.it"> botiq.it</a></p></div></footer></div><script type="text/javascript">
jQuery(document).ready(function(){
            //jQuery.cookie("afc_clicked","");
           
          });</script>
            <div class="advanced_floating_content " id="advanced_floating_content_35165"  ><div class="floating_content_close_button">                
                    <a href="javascript:void(0);"><img src="https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/images/advanced_floating_close_button.png" alt="Click to Hide Advanced Floating Content" /></a>
                </div><div class="floating_content_full_details">
                
<p class="abbonati-testo">La rivoluzione non si fa a parole. Serve la partecipazione collettiva. Anche la tua.</p>



<div class="abbonati-subito"><a href="/abbonati"> Abbonati subito a Jacobin Italia</a></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://jacobinitalia.it/lanomalia-della-working-class-napoletana/" data-a2a-title="L’anomalia della working class napoletana"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&amp;linkname=L%E2%80%99anomalia%20della%20working%20class%20napoletana" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&amp;linkname=L%E2%80%99anomalia%20della%20working%20class%20napoletana" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&amp;linkname=L%E2%80%99anomalia%20della%20working%20class%20napoletana" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjacobinitalia.it%2Flanomalia-della-working-class-napoletana%2F&amp;linkname=L%E2%80%99anomalia%20della%20working%20class%20napoletana" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
                </div>                            
            </div>
<style type="text/css">#advanced_floating_content_35165{width:100%;width: -moz-available;width: -webkit-fill-available;width: fill-available;background:#e7ac44;position:fixed;margin:0px 0px 0px 0px;padding:30px 15px 30px 15px;z-index:999999;bottom:0px;left:0px;border-style: solid;border-width: 0px 0px 0px 0px;border-color: #dd9933;font-size:12px;color:#FFFFFF}
#advanced_floating_content_35165 .floating_content_close_button{position:absolute; top:0px; right:0px; height: 25px; width: 25px; background:#000000;}
.floating_content_close_button a{display:block;margin-top:-1px;}.floating_content_close_button a img{/*margin-top:-6px !important;*/}.advanced_floating_content iframe{width:100% !important; height:auto;}
.advanced_floating_content .addtoany_content {display:none;}
#advanced_floating_content_35165 {
background:#ffa821;
}
@media only screen and (min-device-width: 0px) and (max-device-width: 720px) {

}@media only screen and (min-device-width: 0px) and (max-device-width: 720px) {
#advanced_floating_content_35165{width:100% !important;}
}
                    </style>
<script type="text/javascript">
                (function ($) {                
		          var is_closed=false;
		$("#advanced_floating_content_35165 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://jacobinitalia.it/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_35165").removeClass("animated bounceInUp");
jQuery("#advanced_floating_content_35165").hide();//$("#advanced_floating_content_35165").hide();
            if ($("#advanced_floating_content_35165 iframe").length > 0) {
                $("#advanced_floating_content_35165 iframe").attr("src", $("#advanced_floating_content_35165 iframe").attr("src"));
            }
			
		});jQuery("#advanced_floating_content_35165").addClass("animated bounceInUp");
                })(jQuery);            
                    </script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funzionale</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</span>
								Sempre attivo							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferenze</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiche</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">Rifiuta</button>
		<button class="cmplz-btn cmplz-view-preferences">Preferenze</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferenze</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><div class="wppopups-whole" style="display: none"></div>  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php","pid":"63050","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/jacobinitalia.it","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","woo_is_shop":"","woo_is_order_received":"","woo_is_product_category":"","woo_is_product_tag":"","woo_is_product":"","woo_is_cart":"","woo_is_checkout":"","woo_is_account_page":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.4.5' id='wppopups-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jacobinitalia.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='fue-front-script-js-extra'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.9.19' id='fue-front-script-js'></script>
<script type='text/javascript' id='jquery-blockui-js-extra'>
/* <![CDATA[ */
var jquery_blockui_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.3.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='js-cookie-js-extra'>
/* <![CDATA[ */
var js_cookie_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.3.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.3.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_41719b30f78b0544637506a4d113a298","fragment_name":"wc_fragments_41719b30f78b0544637506a4d113a298","request_timeout":"5000","cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.3.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/uploads/responsive-menu-pro/js/responsive-menu-pro-1.js?ver=5.9.2' id='responsive-menu-pro-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/jquery.scrollTo.min.js?ver=1.4.5-beta' id='scrollTo-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/jquery.localScroll.min.js?ver=1.2.8b' id='localScroll-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"19","version":"6.1.2","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/jacobinitalia.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","placeholdertext":"Fai clic per accettare i cookie di marketing e abilitare questo contenuto","css_file":"https:\/\/jacobinitalia.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=19","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/jacobinitalia.it\/cookie-policy-ue\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/jacobinitalia.it\/privacy-policy\/"}}},"tm_categories":"","forceEnableStats":"1","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.1.2' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.8.4' id='ctf_scripts-js'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: jacobinitalia.it @ 2022-03-29 16:53:50 by W3 Total Cache
-->