<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1, maximum-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il buio oltre il vaccino - Jacobin Italia</title>
	<link rel="canonical" href="https://jacobinitalia.it/il-buio-oltre-il-vaccino/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il buio oltre il vaccino - Jacobin Italia" />
	<meta property="og:description" content="Al di là della pur necessaria campagna vaccinale, dopo due anni di pandemia nulla è stato fatto su sanità, scuola, trasporti pubblici. Il governo promette di tornare al «come eravamo» per impedire che si rifletta sul «come vorremmo essere»" />
	<meta property="og:url" content="https://jacobinitalia.it/il-buio-oltre-il-vaccino/" />
	<meta property="og:site_name" content="Jacobin Italia" />
	<meta property="article:published_time" content="2022-01-03T10:08:52+00:00" />
	<meta property="article:modified_time" content="2022-01-03T10:21:56+00:00" />
	<meta property="og:image" content="https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giulio" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="13 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jacobinitalia.it/#website","url":"https://jacobinitalia.it/","name":"Jacobin Italia","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://jacobinitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://jacobinitalia.it/il-buio-oltre-il-vaccino/#primaryimage","inLanguage":"it-IT","url":"https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia.jpg","contentUrl":"https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia.jpg","width":1920,"height":700},{"@type":"WebPage","@id":"https://jacobinitalia.it/il-buio-oltre-il-vaccino/#webpage","url":"https://jacobinitalia.it/il-buio-oltre-il-vaccino/","name":"Il buio oltre il vaccino - Jacobin Italia","isPartOf":{"@id":"https://jacobinitalia.it/#website"},"primaryImageOfPage":{"@id":"https://jacobinitalia.it/il-buio-oltre-il-vaccino/#primaryimage"},"datePublished":"2022-01-03T10:08:52+00:00","dateModified":"2022-01-03T10:21:56+00:00","author":{"@id":"https://jacobinitalia.it/#/schema/person/e5d2aa7a2b405fe9f2be139fc4c482c5"},"breadcrumb":{"@id":"https://jacobinitalia.it/il-buio-oltre-il-vaccino/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://jacobinitalia.it/il-buio-oltre-il-vaccino/"]}]},{"@type":"BreadcrumbList","@id":"https://jacobinitalia.it/il-buio-oltre-il-vaccino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://jacobinitalia.it/"},{"@type":"ListItem","position":2,"name":"Il buio oltre il vaccino"}]},{"@type":"Person","@id":"https://jacobinitalia.it/#/schema/person/e5d2aa7a2b405fe9f2be139fc4c482c5","name":"Giulio","image":{"@type":"ImageObject","@id":"https://jacobinitalia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/518cd2509bf39a23d49d977fd9be6ae7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/518cd2509bf39a23d49d977fd9be6ae7?s=96&d=mm&r=g","caption":"Giulio"},"url":"https://jacobinitalia.it/author/giulio/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; Feed" href="https://jacobinitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; Feed dei commenti" href="https://jacobinitalia.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Jacobin Italia &raquo; iCal Feed" href="https://jacobinitalia.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; Il buio oltre il vaccino Feed dei commenti" href="https://jacobinitalia.it/il-buio-oltre-il-vaccino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jacobinitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://jacobinitalia.it/wp-content/themes/jacobinmag/style.css?ver=1.0.93' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://jacobinitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/css/advanced-floating-content-public.css?ver=3.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-animate-css'  href='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/css/animate.css?ver=3.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jacobinitalia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://jacobinitalia.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://jacobinitalia.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-guest-checkout-single-product-css'  href='https://jacobinitalia.it/wp-content/plugins/wc-guest-checkout-single-product/public/css/wc-guest-checkout-single-product-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wt-smart-coupon-css'  href='https://jacobinitalia.it/wp-content/plugins/wt-smart-coupons-for-woocommerce/public/css/wt-smart-coupon-public.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://jacobinitalia.it/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.8' type='text/css' media='all' />
<link rel='stylesheet' id='woo_conditional_shipping_css-css'  href='https://jacobinitalia.it/wp-content/plugins/conditional-shipping-for-woocommerce/includes/frontend/../../frontend/css/woo-conditional-shipping.css?ver=2.2.3.free' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jacobinitalia.it/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Cormorant%7CNoto+Serif%7COpen+Sans%3A400%2C700%2C800&#038;ver=1.0.93' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://jacobinitalia.it/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-css'  href='https://jacobinitalia.it/wp-content/uploads/responsive-menu-pro/css/responsive-menu-pro-1.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://jacobinitalia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {

	text-align: center;
}
.a2a_svg  {
	background-color: transparent;
}
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://jacobinitalia.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"jacobinitalia.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js?ver=5.4.6' id='gainwp-pagescrolldepth-tracking-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#333333";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://jacobinitalia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public.js?ver=3.6.8' id='advanced-floating-content-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/js/jquery.cookie.min.js?ver=3.6.8' id='advanced-floating-contentcookies-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wc-guest-checkout-single-product/public/js/wc-guest-checkout-single-product-public.js?ver=1.0.0' id='wc-guest-checkout-single-product-js'></script>
<script type='text/javascript' id='fue-account-subscriptions-js-extra'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/jacobinitalia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.9.16' id='fue-account-subscriptions-js'></script>
<script type='text/javascript' id='wt-smart-coupon-js-extra'>
/* <![CDATA[ */
var WTSmartCouponOBJ = {"ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wt-smart-coupons-for-woocommerce/public/js/wt-smart-coupon-public.js?ver=1.3.6' id='wt-smart-coupon-js'></script>
<script type='text/javascript' id='jquery-cookie-js-extra'>
/* <![CDATA[ */
var jquery_cookie_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1-wc.5.9.0' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/conditional-shipping-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-shipping.js?ver=2.2.3.free' id='woo-conditional-shipping-js-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js' id='responsive-menu-pro-jquery-touchswipe-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/home.js?ver=1.0.0' id='altitude-script-js'></script>
<link rel="https://api.w.org/" href="https://jacobinitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://jacobinitalia.it/wp-json/wp/v2/posts/60269" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacobinitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jacobinitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.9.0" />
<link rel='shortlink' href='https://jacobinitalia.it/?p=60269' />
<link rel="alternate" type="application/json+oembed" href="https://jacobinitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jacobinitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jacobinitalia.it/?wordfence_lh=1&hid=B7CD458A61680B59E382DB1E07411B29');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://jacobinitalia.it"><link rel="https://theeventscalendar.com/" href="https://jacobinitalia.it/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://jacobinitalia.it/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-jacobin_logo-1.png) no-repeat !important; }</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-40x40.png" sizes="32x32" />
<link rel="icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" />
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-126741704-1';
var gainwpDntFollow = false;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script type="text/plain" class="cmplz-script cmplz-stats">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-126741704-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-60269 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://jacobinitalia.it/">Jacobin Italia</a></p><div class="elastic-container">
                                <div class="elastic-wrap">
                                    <div class="elastic-widget-wrap"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">
<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">
    <span class="responsive-menu-pro-box"><span class="responsive-menu-pro-inner"></span>
    </span></button><div id="responsive-menu-pro-container" class=" push-top">
    <div id="responsive-menu-pro-wrapper" role="navigation" aria-label="menu"><ul id="responsive-menu-pro" role="menubar" aria-label="menu" ><li id="responsive-menu-pro-item-9904" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/rivista/" role="menuitem">Rivista</a></li><li id="responsive-menu-pro-item-9905" class=" menu-item menu-item-type-post_type menu-item-object-rivista menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/rivista/proletar/" role="menuitem">Ultimo Numero</a></li><li id="responsive-menu-pro-item-6176" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/categoria/articoli/" role="menuitem">Articoli online</a></li><li id="responsive-menu-pro-item-10168" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="/eventi" role="menuitem">Eventi</a></li><li id="responsive-menu-pro-item-700" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/la-redazione/" role="menuitem">La redazione italiana</a></li><li id="responsive-menu-pro-item-4826" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/abbonati/" role="menuitem">Abbonati</a></li><li id="responsive-menu-pro-item-6213" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="http://jacobinmag.com" role="menuitem">Jacobinmag USA</a></li><li id="responsive-menu-pro-item-6175" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/mio-account/" role="menuitem">Il mio account</a></li><li id="responsive-menu-pro-item-50933" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/faq/" role="menuitem">FAQ</a></li></ul><div id="responsive-menu-pro-search-box">
    <form action="https://jacobinitalia.it" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>
    </div>
</div> </div></div></section>
        </div>
                                    </div>
                                </div>
                              </div><div class="widget-area header-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-menu-right" class="menu genesis-nav-menu"><li id="menu-item-6173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6173"><a href="https://jacobinitalia.it/abbonati/"><span >Abbonati</span></a></li>
<li id="menu-item-9906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9906"><a href="https://jacobinitalia.it/rivista/"><span >Rivista</span></a></li>
</ul></nav></div></section>
</div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">

                        

<article id="post-60269" class="post-60269 post type-post status-publish format-standard has-post-thumbnail category-articoli category-primo-piano tag-coronavirus tag-politica autore-cannavo-salvatore entry post-number-1">

		<div id="articoli" class="articoli">
<div class="hentry">
		<img width="990" height="361" src="https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia-990x361.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia-990x361.jpg 990w, https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia-700x255.jpg 700w, https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia-768x280.jpg 768w, https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia-1536x560.jpg 1536w, https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia-400x146.jpg 400w, https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia-1320x481.jpg 1320w, https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia-600x219.jpg 600w, https://jacobinitalia.it/wp-content/uploads/2022/01/sanita_jacobin_italia.jpg 1920w" sizes="(max-width: 990px) 100vw, 990px" />
<div class="entry_content">
	<header class="entry-header">
	<h1 class="rivista">
	Il buio oltre il vaccino	</h1>
	</header>
		<div class="entry_meta">

	<span class="autore"><a class="autori" href="https://jacobinitalia.it/autore/cannavo-salvatore/">Salvatore Cannavò</a> </span><span class="data">3 Gennaio 2022 </span>
<span class="tags">	<span class="tagsterm"><a href="https://jacobinitalia.it/tag/coronavirus/"><button>coronavirus</button></a><a href="https://jacobinitalia.it/tag/politica/"><button>politica</button></a></span></span>
<span class="postshare"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://jacobinitalia.it/il-buio-oltre-il-vaccino/" data-a2a-title="Il buio oltre il vaccino"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&amp;linkname=Il%20buio%20oltre%20il%20vaccino" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&amp;linkname=Il%20buio%20oltre%20il%20vaccino" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&amp;linkname=Il%20buio%20oltre%20il%20vaccino" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></span>
	</div>
<div class="entry_excerpt"><h2>
Al di là della pur necessaria campagna vaccinale, dopo due anni di pandemia nulla è stato fatto su sanità, scuola, trasporti pubblici. Il governo promette di tornare al «come eravamo» per impedire che si rifletta sul «come vorremmo essere»</h2>
</div>
<div class="the_content">

<p class="has-drop-cap">È facile etichettare come superficiali, contorte, anche un po’ cialtronesche le ultime misure del governo per frenare il contagio da Covid-19. Basta leggere integralmente il comunicato del 29 dicembre 2021 con cui si spiegano le nuove disposizioni sulla quarantena per ritrovarsi in un contesto surreale:&nbsp;</p>



<blockquote class="wp-block-quote"><p><em>Il decreto prevede che la quarantena precauzionale non si applica a coloro che hanno avuto contatti stretti con soggetti confermati positivi al COVID-19 nei 120 giorni dal completamento del ciclo vaccinale primario o dalla guarigione nonché dopo la somministrazione della dose di richiamo. Fino al decimo giorno successivo all&#8217;ultima esposizione al caso, ai suddetti soggetti è fatto obbligo di indossare i dispositivi di protezione delle vie respiratorie di tipo FFP2 e di effettuare &#8211; solo qualora sintomatici &#8211; un test antigenico rapido o molecolare al quinto giorno successivo all’ultima esposizione al caso. Infine, si prevede che la cessazione della quarantena o dell’auto-sorveglianza sopradescritta consegua all’esito negativo di un test antigenico rapido o molecolare, effettuato anche presso centri privati; in tale ultimo caso la trasmissione all’Asl del referto a esito negativo, con modalità anche elettroniche, determina la cessazione di quarantena o del periodo di auto-sorveglianza</em>.&nbsp;</p></blockquote>



<p>Si tratta di una definizione degna delle parole crociate, poco comprensibile se non dopo un’attenta diagnosi semantica e letterale. Ci asteniamo dal pubblicare il testo del decreto, con i vari rimandi ai commi e agli articoli di legge, per non infierire su chi legge.</p>



<p>Oltre la cialtroneria, la propaganda, la sicumera di chi spaccia la perdita di qualsiasi controllo della situazione per gestione ordinata, c’è però la sostanza del problema, la natura del governo, la natura della gestione della pandemia in ogni paese occidentale: evitare a tutti i costi misure ragionevoli di riduzione delle attività, potenziare il lavoro in smartworking e soprattutto adottare provvedimenti sostanziali su scuole, trasporti, tracciamenti e in particolare sanità. Eppure, dal marzo 2020 a oggi non è stato fatto nulla di significativo. Nulla nel vero senso della parola.</p>



<p>Nell’ultima legge di bilancio, tanto per partire dall’esempio più concreto, per la sanità sono stati stanziati due miliardi, al netto delle risorse previste dal Piano nazionale di ricostruzione e resilienza di cui ci occuperemo più avanti. Due miliardi per ogni anno fino al 2024 oltre a 90 milioni di incentivi per chi lavora nei Pronto soccorso dove si sta verificando un esodo dettato da condizioni di lavoro impossibili. Il costo complessivo della sanità italiana è di circa 122 miliardi e quindi si può ben capire che i due miliardi della legge di Bilancio sono briciole per placarsi la coscienza. Dentro ci si trova la stabilizzazione di 33 mila operatori e operatrici, ma occorre sapere che secondo la Federazione che rappresenta i manager di Asl e ospedali (la Fiaso) la platea interessata sarebbe di 66.029 unità. Dopo due anni di pandemia si è prodotto un intervento dimezzato rispetto alle necessità minime.</p>



<p>Anche perché il numero di medici e odontoiatri impiegati nelle strutture di ricovero pubbliche e private accreditate è sceso del 4,7 per cento dal 2010 al 2017. Nel resto dei paesi Ocse si sono invece registrati aumenti importanti come il 23 per cento della Germania e il 15 per cento della Danimarca. Anche il numero di infermieri è sceso (-7,2 per cento nel periodo 2010-2017).</p>



<p>Questi dati, e gli altri che vedremo, vengono da un documento insospettabile prodotto dall’Osservatorio sui Conti pubblici italiani (Opci) che vede nel comitato direttivo figure come Carlo Cottarelli, Veronica De Romanis, Ferruccio De Bortoli o Roberto Perotti, certamente non accusabili di posizioni stataliste. Ebbene, secondo i dati del ministero della Salute, si legge nel testo dell’Opci, «tra il 2010 e il 2018 i posti letto fra strutture pubbliche e private convenzionate con il Ssn sono scesi del 13,7 per cento in termini assoluti e del 15,5 per cento in rapporto alla popolazione». Si tratta di un trend decrescente presente in quasi tutti i paesi considerati dall’Ocse. Le ragioni del calo sono quelle ampiamente spiegate e giustificate negli ultimi anni: riduzione dell’ospedalizzazione con aumento dell’assistenza territoriale e domiciliare. Come abbia funzionato questa pratica, propagandata come medicina miracolosa, lo ha ben illustrato la Lombardia nel periodo più buio dell’emergenza Covid: né assistenza territoriale né posti letto sufficienti. Non è un caso se la metà dei fondi del Pnrr, 7 dei 15 miliardi per la Salute, verranno dirottati proprio sull’assistenza territoriale. I conti, negativi, tornano anche con il dato sulle terapie intensive che vedono il dato dell’Italia nel 2018 al di sotto della media dei 22 paesi considerati dall’Ocse «posizionandosi al di sotto di Francia, Germania, Austria e Stati Uniti, ma al di sopra di Spagna, Norvegia, Paesi Bassi e Giappone».&nbsp;</p>



<p>A fronte di questa situazione la medicina territoriale non ha rappresentato nessuna valida alternativa. Come spiega chiaramente la Corte dei Conti nel suo rapporto sulla finanza pubblica del 2020, «nonostante l’aumento di attività degli anni più recenti sembra confermarsi ancora, non solo nelle aree più deboli del Paese, una sostanziale debolezza e limitazione della rete territoriale per riuscire a far fronte alle necessità della popolazione in condizioni di non autosufficienza e di quella per la quale la gravità delle condizioni o la cronicizzazione delle malattie richiederebbero una assistenza al di fuori delle strutture di ricovero».&nbsp;</p>



<p>Alcuni dati sono impietosi: il numero dei medici si è ridotto nell’ultimo quinquennio del 3,8 per cento nel caso dei medici di medicina generale e dell’1 per cento per i pediatri. Non solo, «dei 43.731 medici attivi nel 2017, oltre il 73 per cento aveva conseguito la specializzazione oltre 27 anni fa (nel 2012 tale percentuale era del 63 per cento), lo stesso dicasi per i pediatri».</p>



<p>Stesso andamento per le guardie mediche che tra il 2012 e il 2017 hanno visto ridurre l’organico del 2,8% «passando da 12.027 a 11.688, con una riduzione anche dei medici ogni 100.000 abitanti». Nel 2017, inoltre, gli ambulatori e i laboratori erano secondo l’annuario sanitario 8.867, in riduzione del 4,3 per cento rispetto al 2012. E se l’assistenza territoriale integrata tra il 2012 e il 2017 è comunque cresciuta del 50 per cento, secondo la Corte si tratta di dati «che nascondono, tuttavia, andamenti molto diversi» e ancora non rappresentano «una risposta adeguata alle necessità poste dalle cronicità e disabilità e dalla cura per pazienti in gravi condizioni».</p>



<p>Questa è la fotografia del sistema sanitario alla vigilia della pandemia. Il suo miglioramento oggi è affidato sostanzialmente al Pnrr che prevede un investimento di 15,63 miliardi di cui 7 saranno destinati alle «reti di prossimità»: Case di comunità (se ne prevedono 1.288), case come primo luogo di cura e telemedicina e 381 ospedali di comunità. Gli altri 8,63 miliardi sono invece dedicati all’Aggiornamento tecnologico e digitale, alla formazione e alla ricerca scientifica. Si tratta di risorse da spalmare da qui al 2026 e quindi, al di là della mistica da Recovery fund, si tratta comunque di fondi limitati. Niente da buttare via, è chiaro, ma che non siano fondi sufficienti a invertire la tendenza è altrettanto evidente.</p>



<p>Questa descrizione quantitativa della condizione sanitaria aiuta a capire la direzione politica intrapresa dalla gestione della pandemia. Altro che «decide la scienza» come ci siamo sempre sentiti ripetere. La scienza, per la precisione il Comitato tecnico scientifico di nomina politica, ha deciso sulla base delle priorità richieste. E nel corso dell’ultimo anno la richiesta e la linea seguita sono state sempre solo all’insegna della vaccinazione. Vaccini salvifici, da inoculare a ritmo forsennato, commissari straordinari con le stellette, super-green pass per lavorare, tutto è stato allestito per un ritorno rapido e sicuro alla normalità, con un approccio solo emergenziale che non ha guardato mai davvero fino in fondo all’ordinarietà del sistema sanitario. Non si tratta di sminuire la portata dei vaccini (chi scrive ha avuto anche la terza dose), ma di cogliere la linea di fondo che ci è stata proposta senza opposizione alcuna. Non il potenziamento delle strutture territoriali – ora, subito – non l’assunzione massiccia di personale sanitario, la riduzione di turni massacranti, il miglioramento dei salari; non un sistema di tracciamento degno di questo nome – invece quasi tutte le Regioni hanno depotenziato il sistema; non una discussione e un coinvolgimento attivo della popolazione, anche convocando costantemente le persone restie alla vaccinazione e discutendo con loro (come peraltro prevede già la legge Lorenzin). Niente di tutto questo, ma solo un’incrollabile fiducia, cieca e assoluta, nel potere salvifico dei vaccini con un solo obiettivo chiaro in testa: la salvaguardia della crescita economica, il Pil e, giocoforza, i profitti aziendali, scaricando sui comportamenti individuali qualsiasi problema di gestione dell’epidemia.&nbsp;</p>



<p>A spiegarlo meglio di tutti è stato il ministro della Pubblica amministrazione, Renato Brunetta, che ha dichiarato la guerra allo <em>smartworking </em>al grido di «impieghiamo al meglio il capitale umano». Memore delle battaglie contro i presunti «fannulloni» dell’amministrazione pubblica, Brunetta non ha perso tempo per additare le forme di lavoro a distanza come uno spreco di risorse e una iattura, nonostante i molti dati che dimostrano il contrario e comunque in assenza di una discussione pubblica, effettiva, democratica. Tutto è stato organizzato per un ritorno puntuale e rigoroso al lavoro e la stessa discussione sul «super» Green Pass per lavoratori e lavoratrici rappresenta l’ultimo miglio di una militarizzazione della gestione pandemica all’insegna dell’economia. Non c’è altra spiegazione plausibile e questa rappresenta la più coerente con il profilo storico di Mario Draghi, con il modo in cui ha gestito, alla guida della Bce, il «salvataggio» della Grecia (ovvero il suo strangolamento).&nbsp;</p>



<p>La stessa linea è stata tenuta nella scuola. In due anni non si è provveduto ad alcun intervento strutturale, stesse aule, stessi edifici, stessa condizione. Il tracciamento è stato consegnato esclusivamente alle strutture scolastiche che hanno dovuto rincorrere, letteralmente, le sedi Asl del tutto inadeguate alla situazione emergenziale. A docenti, personale Ata e studenti è stato consegnato un materiale di protezione (le mascherine chirurgiche) scadente, l’indicazione più efficace per gestire la didattica in presenza è stata quella di «far arieggiare le aule» e quindi restare con le finestre aperte anche in inverno e, infine ma non per importanza, la Didattica a distanza è stata relegata tra le variabili infernali. Certo, l’esperienza del 2020 è stata penosa per insegnanti e studenti, ma è evidente l’ipocrisia di un sistema che teme la Dad e non ha fatto nulla per renderla inutile. E così, a dispetto di studi spacciati come ufficiali e di analisi tendenziose, le scuole, come tutti i luoghi più o meno affollati, hanno generato focolai di contagio ovunque come mostrano tutte le cronache disponibili online. </p>



<p>Si potrebbe continuare con la situazione dei trasporti con i mezzi pubblici rimasti pieni all’inverosimile nelle ore di punta e, in genere, con quanto accade nei posti di lavoro dove solo la possibilità di fruire di solidi accordi sulla sicurezza permette di lavorare in condizioni accettabili. La gestione della pandemia è una spia perversa del funzionamento del sistema capitalista con governi che come topolini ciechi cercano di propalare soluzioni salvifiche che non salvano nessuno e nessuna. Dopo due anni di emergenza vissuta in apnea servirebbe una riflessione finalmente risolutiva di nodi esplosivi. Il Covid-19 ha avuto solo questo merito, se si può utilizzare questa metafora: mostrare le inadempienze del sistema sociale egemone, quella totalità capitalistica che mentre cerca di sussumere al proprio interno ogni movimento del reale mostra continue crepe e vistose contraddizioni. Servirebbe soffermarsi su questo per chiedere quello che c’è da chiedere, smontare una narrazione che mostra la corda e affermarne una nuova: le pandemie non vengono dal nulla, come abbiamo imparato negli ultimi due anni, non sono disgrazie che cadono dal cielo, ma prodotti storicamente determinati.&nbsp;</p>



<p>Anche le soluzioni che vengono proposte per la loro risoluzione sono prodotti storici e politici, alla neutralità della scienza abbiamo smesso di credere in tempi lontani. La campagna estenuante contro i «no-vax» con l’esibizione insistita delle follie più eclatanti – ché in molte manifestazioni di follie si tratta – è utilizzata per trovare capri espiatori e per affermare un falso primato delle determinazioni scientifiche che, però, sono anch’esse frutto di processi sociali, non verità assolute. La corsa al vaccino non sarebbe potuta riuscire senza l’intervento pubblico. Secondo i dati raccolti dal portale&nbsp;<a href="https://www.knowledgeportalia.org/covid19-r-d-funding"><strong>The Knowledge Network on Innovation and Access to Medicines del Global Health Center</strong></a>, pubblicati dalla InfoData del <em>Sole 24 Ore</em>, «fino a marzo 2021 sono stati monitorati 5,9 miliardi di dollari di investimenti in ricerca e sviluppo, il 98,1% dei quali proveniva da finanziamenti pubblici». I principali paesi finanziatori sono stati Stati uniti e Germania, con 2 e 1,5 miliardi, la Gran Bretagna segue con 500 milioni di dollari.&nbsp;</p>



<p>Al finanziamento pubblico è poi seguito l’acquisto massiccio delle dosi vaccinali con una spirale di trasferimenti di fondi dal pubblico al privato che a fine 2021 sembra non vedere la fine. Ma l’altro intreccio strutturale tra scienza e politica è dato dai comitati scientifici utilizzati per stabilire le politiche emergenziali. Sono tutti di nomina governativa e devono gestire soluzioni <em>à la carte</em> a seconda della bisogna. Aver puntato tutto sul vaccino senza prevedere altre misure collaterali comporta la scelta di scommettere su green pass super-rafforzati che servono solo a sgombrare il campo dall’incombenza pandemica, ma non a suturare una società fratturata dalle varie crisi accumulatesi negli ultimi decenni e poi aggravatesi con la pandemia.</p>



<p>C’è un filo di collegamento tra tutte queste scelte, una disperata necessità di ritornare al «business as usual», immemori della fatica e delle diseguaglianze accumulate. Tornare al più presto al come eravamo per impedire che si possa riflettere sul come dovremmo essere. Vogliamo tutti uscire da questa cappa emergenziale, smettere di avere paura, ritrovare la socialità necessaria. Ma non possiamo farlo chinando il capo per farci benedire.&nbsp;</p>



<p>*<em>Salvatore Cannavò, vicedirettore de&nbsp;</em>Il Fatto quotidiano<em>&nbsp;e direttore editoriale di Edizioni Alegre, ha scritto tra l’altro&nbsp;</em>Mutualismo, ritorno al futuro per la sinistra<em>&nbsp;(Alegre, 2018) e&nbsp;</em>Da Rousseau alla piattaforma&nbsp;<em>Rousseau (PaperFirst, 2019).</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://jacobinitalia.it/il-buio-oltre-il-vaccino/" data-a2a-title="Il buio oltre il vaccino"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&amp;linkname=Il%20buio%20oltre%20il%20vaccino" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&amp;linkname=Il%20buio%20oltre%20il%20vaccino" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&amp;linkname=Il%20buio%20oltre%20il%20vaccino" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&amp;linkname=Il%20buio%20oltre%20il%20vaccino" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
<div class="box-abbonati">
	<p class="abbonati-testo">
	La rivoluzione non si fa a parole. Serve la partecipazione collettiva. Anche la tua.
	</p>
<div class="abbonati-subito">
	<a href="/abbonati"> Abbonati subito a Jacobin Italia</a>
	</div>
</div>
<div class="clearfix"></div>
<!-- /post-right -->
</div>
<div class="rivista_sidebar">
<div class="widget_rivista">
	<div id="articoli_sidebar" class ="articoli_sidebar">
		<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://jacobinitalia.it/rivista/proletar/"><img loading="lazy" class="aligncenter wp-image-58937 size-large" src="https://jacobinitalia.it/wp-content/uploads/2021/12/COP_JACOBIN_13-2021-1-1-743x990.jpg" alt="" width="743" height="990" srcset="https://jacobinitalia.it/wp-content/uploads/2021/12/COP_JACOBIN_13-2021-1-1-743x990.jpg 743w, https://jacobinitalia.it/wp-content/uploads/2021/12/COP_JACOBIN_13-2021-1-1-525x700.jpg 525w, https://jacobinitalia.it/wp-content/uploads/2021/12/COP_JACOBIN_13-2021-1-1-768x1024.jpg 768w, https://jacobinitalia.it/wp-content/uploads/2021/12/COP_JACOBIN_13-2021-1-1-1152x1536.jpg 1152w, https://jacobinitalia.it/wp-content/uploads/2021/12/COP_JACOBIN_13-2021-1-1-1536x2048.jpg 1536w, https://jacobinitalia.it/wp-content/uploads/2021/12/COP_JACOBIN_13-2021-1-1-300x400.jpg 300w, https://jacobinitalia.it/wp-content/uploads/2021/12/COP_JACOBIN_13-2021-1-1-1320x1760.jpg 1320w, https://jacobinitalia.it/wp-content/uploads/2021/12/COP_JACOBIN_13-2021-1-1-600x800.jpg 600w, https://jacobinitalia.it/wp-content/uploads/2021/12/COP_JACOBIN_13-2021-1-1.jpg 1600w" sizes="(max-width: 743px) 100vw, 743px" /></a></p>
<h5><a href="https://jacobinitalia.it/rivista/proletar/">Proletariə</a></h5>
<p>È in libreria il tredicesimo numero di Jacobin Italia<br />
<a href="https://jacobinitalia.it/abbonati/"><button>abbonati</button><br />
</a><a href="https://jacobinitalia.it/prodotto/proletar/"><button>acquista il numero</button></a><a href="https://jacobinitalia.it/rivista/proletar/"><button>sommario</button></a></p>
</div>
		</div></section>

<div class="articoli_correlati">
<h4 class="widget-title widgettitle">Leggi anche ...</h4>
<ul>
	<li>
			<a href="https://jacobinitalia.it/la-variante-pfizer/">La variante Pfizer</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/nick-dearden/">Nick Dearden</a></span>	</li>
	<li>
			<a href="https://jacobinitalia.it/il-governo-ha-perso-la-maglietta-della-salute/">Il governo ha perso la maglietta della salute</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/cannavo-salvatore/">Salvatore Cannavò</a></span>	</li>
	<li>
			<a href="https://jacobinitalia.it/la-tassazione-regressiva/">La tassazione regressiva</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/morelli-salvatore/">Salvatore Morelli</a><a href="https://jacobinitalia.it/autore/sciala-antonio/">Antonio Scialà</a></span>	</li>
</ul>
</div>

	</div>

</div>
</div>

</div>
</div>
</article>




	<div id="front-page-7" class ="front-page-7">
		<div class="flexible-widgets widget-area widget-halves"><div class="wrap">

		<section id="text-25" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Newsletter</h4>
			<div class="textwidget"></div>
		</div></section>
<section id="text-26" class="widget widget_text one-half first"><div class="widget-wrap">			<div class="textwidget"><p><strong>Il meglio di Jacobin Italia, una volta a settimana</strong></p>
</div>
		</div></section>
<section id="text-27" class="widget widget_text one-half"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://jacobinitalia.it/newsletter/">Iscriviti</a></p>
</div>
		</div></section>
	</div>
    </div>
	</div>
	<div id="front-page-6" class ="front-page-6">
		<section id="text-18" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abbonamenti</h4>
			<div class="textwidget"><div class="abbonamenti-widget">
<p>Jacobin Italia è una rivista senza padroni, senza finanziamenti, pubblicata da un editore indipendente. Iscriviti al club dei giacobini sottoscrivendo subito un abbonamento.</p>
</div>
<div class="woocommerce columns-4 "><ul class="products columns-4">
<li class="entry post-number-2 product type-product post-545 status-publish first instock product_cat-abbonamenti has-post-thumbnail purchasable product-type-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-annuale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-100x100.png 100w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Cartaceo + Digitale</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="?add-to-cart=545" data-quantity="1" class="button product_type_subscription add_to_cart_button ajax_add_to_cart" data-product_id="545" data-product_sku="" aria-label="Aggiungi &ldquo;Abbonamento Cartaceo + Digitale&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
<li class="entry post-number-3 product type-product post-651 status-publish instock product_cat-abbonamenti has-post-thumbnail virtual purchasable product-type-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Digitale</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>24,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="?add-to-cart=651" data-quantity="1" class="button product_type_subscription add_to_cart_button ajax_add_to_cart" data-product_id="651" data-product_sku="" aria-label="Aggiungi &ldquo;Abbonamento Digitale&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
<li class="entry post-number-4 product type-product post-642 status-publish instock product_cat-abbonamenti has-post-thumbnail purchasable product-type-variable-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-sostenitore/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Sostenitore</h2>
	<span class="price"><span class="from">Da  </span><span class="woocommerce-Price-amount amount"><bdi>50,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="https://jacobinitalia.it/prodotto/abbonamento-sostenitore/" data-quantity="1" class="button product_type_variable-subscription add_to_cart_button" data-product_id="642" data-product_sku="" aria-label="Seleziona le opzioni per &ldquo;Abbonamento Sostenitore&rdquo;" rel="nofollow">Acquista</a></li>
<li class="entry post-number-5 product type-product post-12888 status-publish last instock product_cat-numeri-singoli has-post-thumbnail virtual sold-individually purchasable product-type-simple">
	<a href="https://jacobinitalia.it/prodotto/regala-jacobin/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Regala un abbonamento</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
</a><a href="?add-to-cart=12888" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="12888" data-product_sku="" aria-label="Aggiungi &ldquo;Regala un abbonamento&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
</ul>
</div>
</div>
		</div></section>
	</div>
</main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-8" class="widget widget_text one-third first"><div class="widget-wrap">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-5040" src="https://jacobinitalia.it/wp-content/uploads/2018/11/jacobin_footer.png" alt="Jacobin Italia Logo" width="280" height="65" /></p>
<p><strong>Mail:</strong> <a href="mailto:info@jacobinitalia.it">info@jacobinitalia.it</a><br />
<strong>Telefono:</strong> 06/45445002<br />
<strong>Indirizzo:</strong> Circonvallazione Casilina 72/74<br />
00176, Roma</p>
</div>
		</div></section>
<section id="text-9" class="widget widget_text one-third"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/jacobinitalia" data-tabs="timeline" data-width="250" data-height="260" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/jacobinitalia" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/jacobinitalia">Jacobin Italia</a></p></blockquote>
</div>
</div>
		</div></section>
<section id="custom-twitter-feeds-widget-2" class="widget widget_custom-twitter-feeds-widget one-third"><div class="widget-wrap"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline twitterfooter ctf-styles" style="width: 250px;height: 260px;background-color: #fff;" data-ctfshortcode="{}" data-ctflinktextcolor="color: #1da1f2;" data-ctfintents="1" data-ctf-flags="gdpr" data-postid="60269" data-feed-id="ctf__jacobinitalia4" data-ctfneeded="-1"><div class="ctf-header ctf-no-bio" style="background-color: #e6ecf0;"><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" title="@JacobinItalia" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style="color: #000000;"><span class="ctf-header-name">Jacobin Italia</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="Jacobin Italia" style="display: none;">Avatar</span></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-jacobinitalia ctf-new" id="1476877708395171843" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/JacobinItalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="JacobinItalia">Avatar</span></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Jacobin Italia</a><a href="https://twitter.com/JacobinItalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@JacobinItalia</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JacobinItalia/status/1476877708395171843" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">31 Dic</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">Dalle narrazioni tossiche sul «governo dei competenti» alla difesa di Mimmo Lucano, dai progetti dei super ricchi Mark Zukerberg e Bill Gates alla confusione tra odio di classe e odio personale. Con in mezzo la Scuola Giacobina. Il 2021 di Jacobin Italia https://jacobinitalia.it/i-10-articoli-piu-letti-del-2021-su-jacobinitalia-it/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1476877708395171843&related=JacobinItalia" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1476877708395171843</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1476877708395171843&related=JacobinItalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1476877708395171843</span><span class="ctf-action-count ctf-retweet-count">3</span></a><a href="https://twitter.com/intent/like?tweet_id=1476877708395171843&related=JacobinItalia" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1476877708395171843</span><span class="ctf-action-count ctf-favorite-count">7</span></a><a href="https://twitter.com/JacobinItalia/status/1476877708395171843" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1476877708395171843</span></a></div></div><div class="ctf-item ctf-author-jacobinitalia ctf-new" id="1476508588797530117" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/JacobinItalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="JacobinItalia">Avatar</span></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Jacobin Italia</a><a href="https://twitter.com/JacobinItalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@JacobinItalia</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JacobinItalia/status/1476508588797530117" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">30 Dic</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">«Don't look up» riflette il dibattito sulla scienza di questi anni. Ma la lezione più importante riguarda il capitalismo e la sua presa mortale su media e politica: è questa la vera minaccia per l’umanità. Le reazioni di questi giorni gli danno ragione<br />
https://jacobinitalia.it/la-fine-del-mondo-allo-specchio/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1476508588797530117&related=JacobinItalia" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1476508588797530117</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1476508588797530117&related=JacobinItalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1476508588797530117</span><span class="ctf-action-count ctf-retweet-count">19</span></a><a href="https://twitter.com/intent/like?tweet_id=1476508588797530117&related=JacobinItalia" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1476508588797530117</span><span class="ctf-action-count ctf-favorite-count">89</span></a><a href="https://twitter.com/JacobinItalia/status/1476508588797530117" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1476508588797530117</span></a></div></div><div class="ctf-item ctf-author-jacobinitalia ctf-new" id="1476155886028697607" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/JacobinItalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="JacobinItalia">Avatar</span></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Jacobin Italia</a><a href="https://twitter.com/JacobinItalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@JacobinItalia</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JacobinItalia/status/1476155886028697607" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">29 Dic</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">La trilogia di Spiderman di Sam Raimi era incentrata su un ragazzo della classe operaia che lotta per salvare la sua città e per pagare l'affitto. Con la Disney, Peter Parker è protetto da ricchi mecenati che ridefiniscono il senso dell'essere un supereroe<br />
https://jacobinitalia.it/che-fine-ha-fatto-siderman/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1476155886028697607&related=JacobinItalia" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1476155886028697607</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1476155886028697607&related=JacobinItalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1476155886028697607</span><span class="ctf-action-count ctf-retweet-count">9</span></a><a href="https://twitter.com/intent/like?tweet_id=1476155886028697607&related=JacobinItalia" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1476155886028697607</span><span class="ctf-action-count ctf-favorite-count">25</span></a><a href="https://twitter.com/JacobinItalia/status/1476155886028697607" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1476155886028697607</span></a></div></div><div class="ctf-item ctf-author-jacobinitalia ctf-new" id="1475762015503331330" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="font-size: 12px;color: #000000;"><a href="https://twitter.com/JacobinItalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;"><span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="JacobinItalia">Avatar</span></a><a href="https://twitter.com/JacobinItalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="font-size: 12px;color: #000000;">Jacobin Italia</a><a href="https://twitter.com/JacobinItalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="font-size: 12px;color: #000000;">@JacobinItalia</a><span class="ctf-screename-sep" style="font-size: 12px;">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JacobinItalia/status/1475762015503331330" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="color: #000000;">28 Dic</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="font-size: 12px;color: #000000;">Nella foresta al confine tra Polonia e Bielorussia, al freddo e senza diritti, si ammassano migliaia di persone. Sono siriani, iracheni, curdi e yemeniti. Sono vittime dell’ennesimo conflitto geopolitico<br />
https://jacobinitalia.it/dispacci-dalla-terra-di-nessuno/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1475762015503331330&related=JacobinItalia" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1475762015503331330</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1475762015503331330&related=JacobinItalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1475762015503331330</span><span class="ctf-action-count ctf-retweet-count">8</span></a><a href="https://twitter.com/intent/like?tweet_id=1475762015503331330&related=JacobinItalia" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1475762015503331330</span><span class="ctf-action-count ctf-favorite-count">17</span></a><a href="https://twitter.com/JacobinItalia/status/1475762015503331330" class="ctf-twitterlink" style="color: #000000;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1475762015503331330</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #000000;"><span>Load More...</span></a></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><a href="/privacy-policy">Privacy Policy</a> – <a href="/cookie-policy">Cookie Policy</a> - Powered by<a href="http://botiq.it"> botiq.it</a></p></div></footer></div><script type="text/javascript">
jQuery(document).ready(function(){
            //jQuery.cookie("afc_clicked","");
           
          });</script>
            <div class="advanced_floating_content " id="advanced_floating_content_35165"  ><div class="floating_content_close_button">                
                    <a href="javascript:void(0);"><img src="https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/images/advanced_floating_close_button.png" alt="Click to Hide Advanced Floating Content" /></a>
                </div><div class="floating_content_full_details">
                
<p class="abbonati-testo">La rivoluzione non si fa a parole. Serve la partecipazione collettiva. Anche la tua.</p>



<div class="abbonati-subito"><a href="/abbonati"> Abbonati subito a Jacobin Italia</a></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://jacobinitalia.it/il-buio-oltre-il-vaccino/" data-a2a-title="Il buio oltre il vaccino"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&amp;linkname=Il%20buio%20oltre%20il%20vaccino" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&amp;linkname=Il%20buio%20oltre%20il%20vaccino" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&amp;linkname=Il%20buio%20oltre%20il%20vaccino" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjacobinitalia.it%2Fil-buio-oltre-il-vaccino%2F&amp;linkname=Il%20buio%20oltre%20il%20vaccino" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
                </div>                            
            </div>
<style type="text/css">#advanced_floating_content_35165{width:100%;width: -moz-available;width: -webkit-fill-available;width: fill-available;background:#e7ac44;position:fixed;margin:0px 0px 0px 0px;padding:30px 15px 30px 15px;z-index:999999;bottom:0px;left:0px;border-style: solid;border-width: 0px 0px 0px 0px;border-color: #dd9933;font-size:12px;color:#FFFFFF}
#advanced_floating_content_35165 .floating_content_close_button{position:absolute; top:0px; right:0px; height: 25px; width: 25px; background:#000000;}
.floating_content_close_button a{display:block;margin-top:-1px;}.floating_content_close_button a img{/*margin-top:-6px !important;*/}.advanced_floating_content iframe{width:100% !important; height:auto;}
.advanced_floating_content .addtoany_content {display:none;}
#advanced_floating_content_35165 {
background:#ffa821;
}
@media only screen and (min-device-width: 0px) and (max-device-width: 720px) {

}@media only screen and (min-device-width: 0px) and (max-device-width: 720px) {
#advanced_floating_content_35165{width:100% !important;}
}
                    </style>
<script type="text/javascript">
                (function ($) {                
		          var is_closed=false;
		$("#advanced_floating_content_35165 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://jacobinitalia.it/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_35165").removeClass("animated bounceInUp");
jQuery("#advanced_floating_content_35165").hide();//$("#advanced_floating_content_35165").hide();
            if ($("#advanced_floating_content_35165 iframe").length > 0) {
                $("#advanced_floating_content_35165 iframe").attr("src", $("#advanced_floating_content_35165 iframe").attr("src"));
            }
			
		});jQuery("#advanced_floating_content_35165").addClass("animated bounceInUp");
                })(jQuery);            
                    </script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="wppopups-whole" style="display: none"></div>  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php","pid":"60269","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/jacobinitalia.it","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","woo_is_shop":"","woo_is_order_received":"","woo_is_product_category":"","woo_is_product_tag":"","woo_is_product":"","woo_is_cart":"","woo_is_checkout":"","woo_is_account_page":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.4.5' id='wppopups-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jacobinitalia.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='fue-front-script-js-extra'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.9.16' id='fue-front-script-js'></script>
<script type='text/javascript' id='jquery-blockui-js-extra'>
/* <![CDATA[ */
var jquery_blockui_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='js-cookie-js-extra'>
/* <![CDATA[ */
var js_cookie_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_41719b30f78b0544637506a4d113a298","fragment_name":"wc_fragments_41719b30f78b0544637506a4d113a298","request_timeout":"5000","cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/js/wc-gateway-ppec-order-review.js?ver=2.1.3' id='wc-gateway-ppec-order-review-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/uploads/responsive-menu-pro/js/responsive-menu-pro-1.js?ver=5.8.2' id='responsive-menu-pro-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/jquery.scrollTo.min.js?ver=1.4.5-beta' id='scrollTo-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/jquery.localScroll.min.js?ver=1.2.8b' id='localScroll-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.5.2' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"17","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_statistics\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_statistics\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Statistiche<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#ffffff\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#ffffff\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #f72f2f\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #f72f2f;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #e7ac44;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"bottom","title":"bottom-right minimal","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accetta","revoke":"Gestisci consenso","dismiss":"Chiudi","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"96fe9e005c","url":"https:\/\/jacobinitalia.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#000000","colorpalette_background_border":"#070707","colorpalette_text_color":"#ffffff","colorpalette_text_hyperlink_color":"#f72f2f","colorpalette_toggles_background":"#f72f2f","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#e7ac44","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#f72f2f","colorpalette_button_accept_border":"#f72f2f","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f72f2f","colorpalette_button_deny_border":"#f72f2f","colorpalette_button_deny_text":"#ffffff","colorpalette_button_settings_background":"#e7ac44","colorpalette_button_settings_border":"#e7ac44","colorpalette_button_settings_text":"#ffffff","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Preferenze","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/jacobinitalia.it\/cookie-policy-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clicca per accettare i cookie di marketing e abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.5.2' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.8.4' id='ctf_scripts-js'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: jacobinitalia.it @ 2022-01-03 11:22:03 by W3 Total Cache
-->