<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1, maximum-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Un’agenda climatica e sociale - Jacobin Italia</title>
	<link rel="canonical" href="https://jacobinitalia.it/unagenda-climatica-e-sociale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un’agenda climatica e sociale - Jacobin Italia" />
	<meta property="og:description" content="Di fronte a una crisi sociale ed ecologica di proporzioni eccezionali la maggior parte dei partiti sembra avere le armi spuntate" />
	<meta property="og:url" content="https://jacobinitalia.it/unagenda-climatica-e-sociale/" />
	<meta property="og:site_name" content="Jacobin Italia" />
	<meta property="article:published_time" content="2022-09-15T08:39:39+00:00" />
	<meta property="article:modified_time" content="2022-09-15T08:39:43+00:00" />
	<meta property="og:image" content="https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="700" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Giulio" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giulio" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="15 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://jacobinitalia.it/unagenda-climatica-e-sociale/","url":"https://jacobinitalia.it/unagenda-climatica-e-sociale/","name":"Un’agenda climatica e sociale - Jacobin Italia","isPartOf":{"@id":"https://jacobinitalia.it/#website"},"primaryImageOfPage":{"@id":"https://jacobinitalia.it/unagenda-climatica-e-sociale/#primaryimage"},"image":{"@id":"https://jacobinitalia.it/unagenda-climatica-e-sociale/#primaryimage"},"thumbnailUrl":"https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia.jpg","datePublished":"2022-09-15T08:39:39+00:00","dateModified":"2022-09-15T08:39:43+00:00","author":{"@id":"https://jacobinitalia.it/#/schema/person/e5d2aa7a2b405fe9f2be139fc4c482c5"},"breadcrumb":{"@id":"https://jacobinitalia.it/unagenda-climatica-e-sociale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://jacobinitalia.it/unagenda-climatica-e-sociale/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://jacobinitalia.it/unagenda-climatica-e-sociale/#primaryimage","url":"https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia.jpg","contentUrl":"https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia.jpg","width":1920,"height":700},{"@type":"BreadcrumbList","@id":"https://jacobinitalia.it/unagenda-climatica-e-sociale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://jacobinitalia.it/"},{"@type":"ListItem","position":2,"name":"Un’agenda climatica e sociale"}]},{"@type":"WebSite","@id":"https://jacobinitalia.it/#website","url":"https://jacobinitalia.it/","name":"Jacobin Italia","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://jacobinitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://jacobinitalia.it/#/schema/person/e5d2aa7a2b405fe9f2be139fc4c482c5","name":"Giulio","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://jacobinitalia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/518cd2509bf39a23d49d977fd9be6ae7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/518cd2509bf39a23d49d977fd9be6ae7?s=96&d=mm&r=g","caption":"Giulio"},"url":"https://jacobinitalia.it/author/giulio/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; Feed" href="https://jacobinitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; Feed dei commenti" href="https://jacobinitalia.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Jacobin Italia &raquo; iCal Feed" href="https://jacobinitalia.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Jacobin Italia &raquo; Un’agenda climatica e sociale Feed dei commenti" href="https://jacobinitalia.it/unagenda-climatica-e-sociale/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jacobinitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://jacobinitalia.it/wp-content/themes/jacobinmag/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://jacobinitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/css/advanced-floating-content-public.css?ver=3.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-animate-css'  href='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/css/animate.css?ver=3.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jacobinitalia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://jacobinitalia.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://jacobinitalia.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-guest-checkout-single-product-css'  href='https://jacobinitalia.it/wp-content/plugins/wc-guest-checkout-single-product/public/css/wc-guest-checkout-single-product-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.9.28' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.4.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.4.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wt-smart-coupon-for-woo-css'  href='https://jacobinitalia.it/wp-content/plugins/wt-smart-coupons-for-woocommerce/public/css/wt-smart-coupon-public.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://jacobinitalia.it/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://jacobinitalia.it/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://jacobinitalia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo_conditional_shipping_css-css'  href='https://jacobinitalia.it/wp-content/plugins/conditional-shipping-for-woocommerce/includes/frontend/../../frontend/css/woo-conditional-shipping.css?ver=2.3.0.free' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jacobinitalia.it/wp-includes/css/dashicons.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Cormorant%7CNoto+Serif%7COpen+Sans%3A400%2C700%2C800&#038;ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://jacobinitalia.it/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-pro-css'  href='https://jacobinitalia.it/wp-content/uploads/responsive-menu-pro/css/responsive-menu-pro-1.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://jacobinitalia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content {

	text-align: center;
}
.a2a_svg  {
	background-color: transparent;
}
</style>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"jacobinitalia.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js?ver=5.4.6' id='gainwp-pagescrolldepth-tracking-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#333333";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://jacobinitalia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public.js?ver=3.6.8' id='advanced-floating-content-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/js/jquery.cookie.min.js?ver=3.6.8' id='advanced-floating-contentcookies-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wc-guest-checkout-single-product/public/js/wc-guest-checkout-single-product-public.js?ver=1.0.0' id='wc-guest-checkout-single-product-js'></script>
<script type='text/javascript' id='fue-account-subscriptions-js-extra'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/jacobinitalia.it\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.9.28' id='fue-account-subscriptions-js'></script>
<script type='text/javascript' id='wt-smart-coupon-for-woo-js-extra'>
/* <![CDATA[ */
var WTSmartCouponOBJ = {"ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php","nonces":{"public":"2625f7e797","apply_coupon":"4934c6050d"},"labels":{"please_wait":"Attendi...","choose_variation":"Scegli una variante","error":"Errore! "}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wt-smart-coupons-for-woocommerce/public/js/wt-smart-coupon-public.js?ver=1.4.2' id='wt-smart-coupon-for-woo-js'></script>
<script type='text/javascript' id='jquery-cookie-js-extra'>
/* <![CDATA[ */
var jquery_cookie_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1-wc.6.4.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/conditional-shipping-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-shipping.js?ver=2.3.0.free' id='woo-conditional-shipping-js-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/responsive-menu-pro/public/js/jquery.touchSwipe.min.js' id='responsive-menu-pro-jquery-touchswipe-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/home.js?ver=1.0.0' id='altitude-script-js'></script>
<link rel="https://api.w.org/" href="https://jacobinitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://jacobinitalia.it/wp-json/wp/v2/posts/66830" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacobinitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jacobinitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<meta name="generator" content="WooCommerce 6.4.1" />
<link rel='shortlink' href='https://jacobinitalia.it/?p=66830' />
<link rel="alternate" type="application/json+oembed" href="https://jacobinitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jacobinitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jacobinitalia.it/?wordfence_lh=1&hid=2925C028FA11D0CFF182A53FCA9AFAB5');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://jacobinitalia.it"><link rel="alternate" href="https://jacobinitalia.it/wp-json/tribe/events/v1/" /><style>.cmplz-hidden{display:none!important;}</style><link rel="pingback" href="https://jacobinitalia.it/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-jacobin_logo-1.png) no-repeat !important; }</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-40x40.png" sizes="32x32" />
<link rel="icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://jacobinitalia.it/wp-content/uploads/2018/09/cropped-JACOBIN-favicon-300x300.png" />
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-126741704-1';
var gainwpDntFollow = false;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script type="text/plain" data-service="google-analytics" data-category="statistics">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-126741704-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-66830 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible responsive-menu-pro-push-top"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://jacobinitalia.it/">Jacobin Italia</a></p><div class="elastic-container">
                                <div class="elastic-wrap">
                                    <div class="elastic-widget-wrap"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">
<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">
    <span class="responsive-menu-pro-box"><span class="responsive-menu-pro-inner"></span>
    </span></button><div id="responsive-menu-pro-container" class=" push-top">
    <div id="responsive-menu-pro-wrapper" role="navigation" aria-label="menu"><ul id="responsive-menu-pro" role="menubar" aria-label="menu" ><li id="responsive-menu-pro-item-9904" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/rivista/" role="menuitem">Rivista</a></li><li id="responsive-menu-pro-item-9905" class=" menu-item menu-item-type-post_type menu-item-object-rivista menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/rivista/le-due-guerre/" role="menuitem">Ultimo Numero</a></li><li id="responsive-menu-pro-item-6176" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/categoria/articoli/" role="menuitem">Articoli online</a></li><li id="responsive-menu-pro-item-10168" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="/eventi" role="menuitem">Eventi</a></li><li id="responsive-menu-pro-item-700" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/la-redazione/" role="menuitem">La redazione italiana</a></li><li id="responsive-menu-pro-item-4826" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/abbonati/" role="menuitem">Abbonati</a></li><li id="responsive-menu-pro-item-6213" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="http://jacobinmag.com" role="menuitem">Jacobinmag USA</a></li><li id="responsive-menu-pro-item-6175" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/mio-account/" role="menuitem">Il mio account</a></li><li id="responsive-menu-pro-item-50933" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="https://jacobinitalia.it/faq/" role="menuitem">FAQ</a></li></ul><div id="responsive-menu-pro-search-box">
    <form action="https://jacobinitalia.it" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>
    </div>
</div> </div></div></section>
        </div>
                                    </div>
                                </div>
                              </div><div class="widget-area header-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-menu-right" class="menu genesis-nav-menu"><li id="menu-item-6173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6173"><a href="https://jacobinitalia.it/abbonati/"><span >Abbonati</span></a></li>
<li id="menu-item-9906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9906"><a href="https://jacobinitalia.it/rivista/"><span >Rivista</span></a></li>
</ul></nav></div></section>
</div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">

                        

<article id="post-66830" class="post-66830 post type-post status-publish format-standard has-post-thumbnail category-articoli category-primo-piano tag-ambiente tag-politica autore-pezzopane-ferdinando autore-de-girolamo-giorgio entry post-number-1">

		<div id="articoli" class="articoli">
<div class="hentry">
		<img width="990" height="361" src="https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia-990x361.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia-990x361.jpg 990w, https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia-700x255.jpg 700w, https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia-768x280.jpg 768w, https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia-1536x560.jpg 1536w, https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia-400x146.jpg 400w, https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia-1320x481.jpg 1320w, https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia-600x219.jpg 600w, https://jacobinitalia.it/wp-content/uploads/2022/09/fff2_jacobin_italia.jpg 1920w" sizes="(max-width: 990px) 100vw, 990px" />
<div class="entry_content">
	<header class="entry-header">
	<h1 class="rivista">
	Un’agenda climatica e sociale	</h1>
	</header>
		<div class="entry_meta">

	<span class="autore"><a class="autori" href="https://jacobinitalia.it/autore/de-girolamo-giorgio/">Giorgio De Girolamo</a> <a class="autori" href="https://jacobinitalia.it/autore/pezzopane-ferdinando/">Ferdinando Pezzopane</a> </span><span class="data">15 Settembre 2022 </span>
<span class="tags">	<span class="tagsterm"><a href="https://jacobinitalia.it/tag/ambiente/"><button>ambiente</button></a><a href="https://jacobinitalia.it/tag/politica/"><button>politica</button></a></span></span>
<span class="postshare"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://jacobinitalia.it/unagenda-climatica-e-sociale/" data-a2a-title="Un’agenda climatica e sociale"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&amp;linkname=Un%E2%80%99agenda%20climatica%20e%20sociale" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&amp;linkname=Un%E2%80%99agenda%20climatica%20e%20sociale" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&amp;linkname=Un%E2%80%99agenda%20climatica%20e%20sociale" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></span>
	</div>
<div class="entry_excerpt"><h2>
Di fronte a una crisi sociale ed ecologica di proporzioni eccezionali la maggior parte dei partiti sembra avere le armi spuntate</h2>
</div>
<div class="the_content">

<p>«<em>Se quello che la gente desidera e considera giusto viene bollato come politicamente irrealistico, di norma significa semplicemente che le grandi concentrazioni di potere e privilegio vi si oppongono</em>»</p>



<p>Noam Chomsky,<em> Il golpe silenzioso</em>, 2004</p>



<p class="has-drop-cap">«È finita l’epoca dell’abbondanza». Questo è il lapidario giudizio che un Emmanuel Macron in versione filosofo, al rientro dalle vacanze, traccia in merito allo stato di salute dei paesi europei, alle prese con una delle più gravi crisi energetiche degli ultimi decenni. Parole distanti dal comune sentire di una moltitudine di classi sociali in sofferenza economica, idealmente connesse al monito draghiano sulla responsabilità di scegliere tra la pace e il condizionatore. Pare che «tra il palazzo e la piazza» vi sia «una nebbia sí folta, o uno muro sí grosso», non solo tanto da riempire il «mondo di opinione erronee e vane» (come intendeva dire il Guicciardini) quanto piuttosto da impedire a chi governa di comprendere i bisogni dei governati e di essere sufficientemente indipendente da poteri e interessi altri per riuscire a soddisfarli.</p>



<p>Sono mesi che il costo dell’energia continua ad aumentare ed è oggi sempre più evidente come la crisi energetica sia frutto non solo della nostra folle dipendenza dai combustibili fossili, il cui utilizzo è la principale causa della crisi climatica e dunque di scenari che diventano sempre più cupi, ma anche della scelta di liberalizzare il mercato dell’energia.&nbsp;</p>



<p>Così il prezzo del gas non si basa sulla sua sola presenza, ma sulle aspettative ormai viste al ribasso a causa del conflitto russo-ucraino. In questo modo la tanto voluta (da alcuni) liberalizzazione che, nei discorsi degli economisti mainstream, avrebbe dovuto portare prezzi competitivi e al ribasso si manifesta in prezzi aumentati sulla sola base di una serie di scommesse sulla disponibilità futura di questa materia prima.&nbsp;</p>



<p>In Italia tutto ciò sta già aggravando un quadro non semplice, la crisi inflattiva raggiungerà probabilmente entro fine anno la doppia cifra e la povertà energetica già prima particolarmente elevata (parliamo di un<a href="https://oipeosservatorio.it/wp-content/uploads/2020/12/rapporto2020_v2.pdf"> 8,8 % di famiglie in povertà energetica</a>), rischia di esplodere.&nbsp;</p>



<p>Di fronte a una crisi di proporzioni eccezionali la maggior parte dei partiti sembra avere le armi spuntate. I vari programmi elettorali sono infatti quasi tutti in continuità con l’attuale sistema economico, non prevedendo alcun superamento di un modello di sviluppo che ci sta portando dritti verso il baratro sociale ed ecologico. È completamente assente la capacità di collegare i punti che tengono insieme la crisi energetica e climatica. Tra un&#8217;ospitata televisiva e un’altra si susseguono proposte basate sui rigassificatori: perfino il Partito democratico, definito dal suo stesso segretario alla disperata ricerca di voti il <a href="https://www.youtube.com/watch?v=W6WCwHGrRYY">più grande partito ambientalista d’Europa</a>, parla della loro ineludibile necessità, snobbando di conseguenza tutti gli studi secondo cui è possibile e necessario fare a meno di nuove infrastrutture fossili, sempre se l’obiettivo è restare al di sotto degli 1.5°C di aumento delle temperature. Nel loro programma si parla di istituire <a href="https://elezioni2022.partitodemocratico.it/programma-elettorale/">un fondo anti-Nimby</a> per compensare quei territori che diventerebbero <em>de facto </em>aree di sacrificio per un bene superiore identificato con un ricorso transitorio al gas. La retorica di fondo sembra ancora una volta stabilire una distanza tra le necessità nazionali e quelle dei territori che sono spesso contrari a infrastrutture di questo tipo (vedesi il caso di Piombino, dove bonifiche dovute da decenni sono fatte passare per graziose compensazioni).&nbsp;</p>



<p>Inoltre ancora in queste settimane, il governo Draghi, senza l’apparente presa di distanze di alcuna delle principali coalizioni, sta preparando <a href="https://www.repubblica.it/economia/2022/09/11/news/il_governo_rilancia_le_trivelle_in_mare_incentivi_alle_aziende_per_estrarre_piu_gas-365274260/">un decreto</a> per incentivare il raddoppio dell’estrazione di gas naturale sul territorio italiano (che secondo un recente studio di Assorisorse custodisce fino a 112 miliardi di metri cubi di idrocarburi) rispetto ai 3,35 miliardi di metri cubi del 2021. Una scelta che denuncia sordità dinanzi al monito <a href="https://www.iea.org/reports/net-zero-by-2050">dell’Agenzia internazionale dell’energia</a> (Iea) che indica come scelta obbligata per azzerare le emissioni al 2050 lo stop a nuovi investimenti in fonti fossili dal 2022.&nbsp;</p>



<p>Ma c’è anche chi fa peggio parlando di come sia importante puntare sul nucleare, senza però fare i conti con le tempistiche necessarie alla costruzione e la velocità con cui dovremmo abbattere le emissioni di CO<sub>2</sub>. Questo è il caso del Centrodestra e del cosiddetto Terzo polo di Carlo Calenda. Sarebbe il caso di ricordare che in materia ci sono stati ben due referendum (nel 1987 e nel 2011) che hanno attestato la contrarietà degli italiani alla sua introduzione, senza citare il costo di costruzione delle centrali e della loro decommissione: lo smantellamento delle poche centrali nucleari italiane è oggi stimato dall’<a href="https://www.nucnet.org/news/italy-s-7-2-billion-decommissioning-cost-estimate-is-robust-and-thorough-says-iaea">Agenzia dell’Onu per l’energia atomica intorno ai 7,2 miliardi di euro</a>. Si tratta di una scelta contrastante anche con le proiezioni della citata e non certo radicale <a href="https://valori.it/iea-nze-2050-net-zero-nucleare-rinnovabili/">Iea,</a> che per il 2050 riconosce come necessario solo un 8% di produzione di energia da fonte nucleare, relegandola ai soli paesi in via di sviluppo e imponendo all’occidente la sola, ed eventuale, sostituzione delle centrali esistenti. Inoltre è una fonte di energia che non ci darebbe la possibilità di diminuire il costo delle bollette: la stessa Francia ha un costo dell’energia elettrica che secondo Eurostat si attesta intorno ai <a href="https://ec.europa.eu/eurostat/statistics-explained/index.php?title=Electricity_price_statistics">0.202€ per kWh</a> simile a quello italiano (intorno ai 0.236€ per kWh). Questi sono dati del 2021 che vanno a oggi rivisti al rialzo in funzione dell’aumento del prezzo del gas e nel caso francese anche in virtù dei problemi di corrosione dei reattori nucleari, la cui produzione di energia negli ultimi 10 anni è passata da circa <a href="https://www.bloomberg.com/news/articles/2022-02-08/european-power-prices-soar-after-france-cuts-nuclear-forecast">421 TWh annuali a 305</a>. La produzione elettrica dal nucleare non ci darebbe la possibilità di allontanarci dall’attuale modello di sviluppo perché è un tipo di produzione fortemente centralizzata e che cozza quindi con un’ideale democratizzazione della produzione energetica resa possibile dallo sviluppo delle energie rinnovabili.&nbsp;</p>



<h2><strong>Rinnovabili e democrazia energetica</strong>&nbsp;&nbsp;</h2>



<p>Le energie rinnovabili non sono però una tecnologia neutrale. La loro ormai necessaria introduzione di massa rischia infatti di aprire a scenari in continuità con il modello estrattivista e centralizzato di produzione energetica da fonti fossili. È il caso della <a href="https://www.recommon.org/download/snam-giu-le-mani-dalla-sardegna/?wpdmdl=18144&amp;_wpdmkey=631b36b5313ee&amp;subscriber=fO05L2BPLD4zVmPSY7ZOW3p5ZmBD6IiIrxEPT5bOEPRqunzNQghWFJwviBi464GKxcEz_ol6FtdgTGXgB7QeOA">Sardegna</a>, che secondo i <a href="https://www.terna.it/it/sistema-elettrico">dati Terna del 2017</a>, quando la potenza installata rinnovabile era di 2.330 MW, non utilizzava il 40,8% dell’energia rinnovabile prodotta. A Marzo 2022 la potenza installata è aumentata a 2.807 MW e si stanno accumulando progetti di ulteriore espansione e di creazione di reti funzionali all’esportazione. Si tratta di soluzioni calate dall’alto che prescindono da qualunque coinvolgimento dei territori che dovranno ospitare gli impianti installati. Inoltre la lunga distanza che separa i centri di produzione dalle aree di utilizzo è causa di un evitabile aumento dei consumi dovuto a notevoli perdite lungo la rete, che secondo uno studio pubblicato su <a href="https://www.nature.com/articles/s41558-019-0544-3"><em>Nature Climate Change</em></a> producono 1 Gton equivalente di CO<sub>2</sub> ogni anno. Si evidenzia quindi come sia molto più efficiente e sostenibile l’autoproduzione dei singoli centri piuttosto che la produzione centralizzata e la trasmissione per lunghe distanze verso i centri rurali.</p>



<p>Proprio per la contezza di tali rischi e criticità la scelta politica più idonea a coniugare l’introduzione delle rinnovabili alla necessaria democratizzazione della produzione energetica è quella delle Cers (comunità energetiche rinnovabili solidali). Fridays For Future nella sua <a href="https://fridaysforfutureitalia.it/lagenda-climatica/">Agenda climatica</a> prevede infatti la pianificazione di 8.000 di queste comunità energetiche per l’auto-produzione locale del 50% di energia elettrica, mediante la creazione di almeno una Cers per ogni comune nei prossimi 6 anni, con potenza media di 10 MW. Ciò indurrebbe, tra i vari benefici, un rafforzamento del tessuto sociale che avviene attraverso il passaggio da «consumer» a «prosumer» di ogni cittadino, nonché la creazione di molti posti di lavoro. Inoltre la vicinanza al territorio consumatore di quella energia, unita a un sistema di rete intelligente in grado di regolare la domanda in base alle esigenze degli utenti, provocherebbe anche una notevole riduzione dei consumi in eccesso.&nbsp;</p>



<h2><strong>Il ritorno delle case popolari ed energia gratuita</strong></h2>



<p>Oltre alla questione legata alla produzione energetica, resta quasi completamente inevasa da parte dei programmi dei partiti la necessità di ridurre il consumo di energia, garantendo al contempo il diritto alla casa e l’accesso all’energia elettrica. Il solo settore edilizio in Italia è responsabile del <a href="https://www.legambiente.it/wp-content/uploads/2021/05/civivo-5.0-edilizia-popolare-2021.pdf">27% delle emissioni climalteranti e del 28% dei consumi</a>. In quest’ottica risulta chiaro come, data anche l’età media del patrimonio edilizio del nostro paese, sarebbe necessario intervenire nel settore migliorando abbondantemente le prestazioni energetiche degli edifici. Il superbonus, citato dal M5S come misura testimone dei loro impegni per la transizione ecologica, resta ad oggi una misura temporanea e regressiva, che ha inciso, a fronte di una spesa di <a href="https://documenti.camera.it/Leg18/Dossier/Pdf/FI0136.Pdf">38 miliardi di euro, sul solo 1% delle abitazioni unifamiliari e dei condomini</a>. Tutto questo senza considerare che sul piano della transizione ecologica è stato uno strumento poco incisivo proprio perché per accedervi è richiesto il salto di <a href="https://www.lavoripubblici.it/news/superbonus-110-doppio-salto-classe-energetica-nuova-risposta-fisco-26244">sole 2 classi energetiche</a>. La necessità di un intervento massiccio a favore delle classi popolari nel settore dell’edilizia si evidenzia leggendo i dati dell’osservatorio sulla povertà energetica (Oipe), che ha attestato come nella classe dimensionale delle abitazioni con una superficie <a href="https://oipeosservatorio.it/wp-content/uploads/2020/12/rapporto2020_v2.pdf">fino a 70mq risieda il&nbsp; 41,6% delle famiglie in condizioni di povertà energetica</a>. Inoltre, sempre nel report dell’Oipe, viene sottolineato come gli inquilini delle case popolari, di cui un terzo dispone di un reddito annuo inferiore ai 10mila euro, abbiano difficoltà a stare al passo con il costo delle bollette, impegnando spesso più del 10% del proprio reddito disponibile per i consumi energetici.&nbsp;</p>



<p>Negli ultimi anni è inoltre esploso, secondo Nomisma, il numero di famiglie in disagio economico da locazione passando da <a href="https://www.federcasa.it/wp-content/uploads/2017/03/Disagio_abitativo.pdf">670.000 nel periodo 1993-2000</a> a circa 1.653.000 nel 2010-2014. L’Italia di fronte a questa situazione drammatica si trova ancora una volta impreparata: ha infatti un patrimonio di edilizia pubblica sul totale delle abitazioni particolarmente basso, <a href="https://www.cislbrescia.it/wp-content/uploads/2011/03/sintesi-rapporto-di-ricerca.pdf">uno scarno 4,5%</a>, soprattutto se confrontato con gli standard degli altri stati europei (in Svezia 21%, in Francia 17%). Per queste ragioni Fridays For Future ha ribadito come una delle priorità dovrebbe essere un considerevole aumento del numero di case popolari, stimato secondo Edoardo Zanchini in <a href="https://www.editorialedomani.it/ambiente/al-posto-del-superbonus-500mila-alloggi-popolari-a-emissioni-zero-d5zb016y">almeno 500.000 alloggi da costruire entro il 2030</a>, senza però incidere sul consumo di suolo e soprattutto abbandonando definitivamente la vecchia concezione italiana di un’edilizia residenziale pubblica fatta di grigi blocchi marginalizzati in aree periferiche. È fondamentale che l’edilizia pubblica residenziale diventi un laboratorio di innovazione sul piano architettonico ed energetico, rovesciando così definitivamente l’immaginario associato alle case popolari. Tornare a immaginare spazi che vengono vissuti, attraverso la pianificazione di aree verdi e di aggregazione, e non solo dormitori è una delle prerogative di una società che ambisce a essere veramente ecologista. Occorre investire fortemente nell’efficientamento delle case popolari, isolandole tutte entro il 2025 e riducendo&nbsp; consequenzialmente il costo delle bollette, il cui peso, come più volte evidenziato, è insostenibile per la maggior parte degli inquilini. In questo modo è possibile coniugare le politiche per la transizione ecologica – si ridurrebbero di <a href="https://www.astrid-online.it/static/upload/ref-/ref-e_ossigeno-per-la-crescita-.pdf">5.5 TWh i consumi domestici</a> – con l’abbattimento strutturale delle disuguaglianze.&nbsp;</p>



<p>Purtroppo la campagna elettorale, egemonizzata dai partiti più grandi, a oggi non ha fatto emergere come tema caldo l’abbattimento delle disuguaglianze, al netto di qualche parola spesa (dal M5S, Unione Popolare e l’alleanza rosso-verde) in difesa del Reddito di Cittadinanza. In questo scenario l’inflazione continua a correre. L’Istat ha rilevato, <a href="https://www.istat.it/it/files//2022/09/notamensile_agosto_2022-1.pdf">in un report pubblicato ad Agosto</a>, come il fenomeno inflattivo sia sostenuto dall’aumento dei prezzi dei beni di consumo. I beni energetici hanno registrato un aumento del 44,9%, mentre i beni alimentari del 10,5%. Chiaramente il tutto pesa di più per le classi a reddito basso e medio-basso che impegnano la maggior parte del proprio salario, compresi spesso i risparmi, per sostenere la domanda di beni di prima necessità.&nbsp;</p>



<p>Unanimamente i partiti parlano di tetto al prezzo del gas, ma una vera proposta risolutiva e rivoluzionaria, ripresa anche dalla <a href="https://neweconomics.org/uploads/files/WarmHomesCoolPlanet_Sep2022.pdf">New Economics Foundation</a>, sarebbe la creazione di un sistema di fornitura di energia gratuita per tutte le famiglie per coprire i bisogni primari, costruendo contemporaneamente degli scaglioni progressivi in virtù del consumo dell’energia «non necessaria». Una politica di questo tipo rovescerebbe l’attuale sistema regressivo, avallato dalle scelte del governo Renzi, che <a href="https://www.ilfattoquotidiano.it/2015/12/01/bolletta-elettrica-dal-taglio-del-10-per-cento-promesso-da-renzi-al-rischio-di-nuovi-rincari/2265724/">premia chi consuma più energia elettrica</a>, non solo garantendo la sicurezza energetica a milioni di persone che oggi vivono in povertà energetica, ma anche ponendosi come obiettivo strutturale la riduzione dei consumi primari attraverso forme di efficientamento su larga scala. L’obiettivo, attraverso il ricorso al gettito fiscale per coprire i consumi primari, non sarebbe più infatti l’incremento artificiale dei consumi trainato dalla volontà di aumentare i profitti delle aziende energetiche, ma la riduzione attiva dei consumi di energia.&nbsp;</p>



<h2><strong>Dove e a chi prendere i soldi?</strong></h2>



<p>Premesso che queste misure hanno un costo, in un contesto in cui da un lato domina una narrazione incentrata su sgravi fiscali, bonus e detassazioni varie, mentre dall’altro viene costantemente agitato lo spauracchio del debito pubblico, servirebbe una riforma del&nbsp; sistema fiscale ispirata a una forte progressività.</p>



<p>Partendo dalla revisione delle aliquote Irpef, è importante evidenziare come negli ultimi trent’anni si siano progressivamente ridotte le aliquote, <a href="https://www.lem.sssup.it/WPLem/files/2022-06.pdf">aumentando il carico fiscale sui redditi medio-bassi e riducendolo al contempo per i redditi più elevati</a>. Il dibattito pubblico è ruotato attorno all’idea che riducendo le tasse ai redditi più alti sarebbero aumentati gli investimenti e così via anche i consumi delle classi popolari. Nulla di più falso e proprio per questo c’è bisogno di tornare a un sistema fiscale che preveda un aumento del carico fiscale sui redditi più elevati, arrivando a un’aliquota massima del 100% sui redditi superiori ai 300.000 euro, così da imporre un salario massimo, disincentivando l’accumulazione e iniziando a ragionare nell’ottica della limitazione dei sovraconsumi. L’aumento del gettito, grazie anche all’incremento delle aliquote per le rendite finanziarie, sarebbe pari a circa 4,5 miliardi di euro.&nbsp;</p>



<p>Un altro settore del sistema fiscale su cui intervenire è quello dell’imposta sulle successioni, che per la scarsa entità delle aliquote (4-6-8%, con franchigia di un milione di euro per le successioni in linea diretta) rende l’Italia un paradiso fiscale per gli eredi dei grandi patrimoni. L’Agenda climatica di Fridays For Future riprende la proposta del <a href="https://www.forumdisuguaglianzediversita.org/wp-content/uploads/2019/03/3-passaggio-generazionale.x96206.x38612.pdf">Forum delle disuguaglianze delle diversità</a> consistente in una «imposta sui vantaggi ricevuti» in grado di neutralizzare, tassandole, anche il potenziale elusivo delle donazioni ricevute durante la vita. Con un’area non tassata fino ai 500 mila euro (che disinnesca ogni obiezione che paventi un attacco confiscatorio al ceto medio) e 3 aliquote comprese fra il 5 e il 50% per importi superiori a 50 milioni, il totale di eredi tassati passerebbe dai 108 mila del 2016 a soli 10 mila. L’aumento del gettito stimato invece, tenendo conto delle molte variabili in gioco (valori catastali degli immobili, evasione o elusione fiscale etc.), sarebbe compreso fra 1,4 e 5,2 miliardi l’anno.&nbsp;</p>



<p>Altro passaggio che riteniamo centrale per la progressività fiscale è l’introduzione di una imposta patrimoniale, necessaria in un paese come l’Italia in cui la percentuale di patrimonio detenuta dall’1% più ricco<strong> </strong>dei contribuenti è <a href="https://halshs.archives-ouvertes.fr/halshs-03226113/document">passata dal 16% del 1995 al 22% del 2016.</a></p>



<p>Nel contrastare una tale concentrazione di ricchezza con aliquote fino al <a href="https://www.attac-italia.org/come-tassare-i-ricchi-in-quattro-mosse/">5% per i patrimoni superiori a un miliardo</a>, secondo varie stime si produrrebbe un aumento del gettito di <a href="https://www.lavoce.info/archives/71360/facciamo-i-conti-con-la-patrimoniale/">oltre 22 miliardi di euro.</a>&nbsp;</p>



<p>Di fronte alla crisi climatica ci stiamo accorgendo che se il sistema non rende possibile coniugare giustizia climatica e sociale è perché esso stesso va superato. Data quindi la cifra eversiva di tali proposte rispetto all’attuale sistema economico, misurabile anche dalla difficoltà di introdurle nel dibattito pubblico (basta pensare alla <a href="https://ilmanifesto.it/lagenda-draghi-affossa-il-pd-in-europa-siamo-vicini-ai-verdi">poco benevola accoglienza di non radicali tasse patrimoniali</a> o di <a href="https://www.agi.it/politica/news/2022-07-31/tassare-super-ricchi-coro-di-no-a-proposta-letta-17617387/">leggerissime imposte sulle successioni</a>), è evidente la necessità di portarle avanti, oltre le urne dominate da una deprimente campagna elettorale, attraverso una recuperata conflittualità sociale (storicamente efficace, basti pensare alle lotte sindacali per il salario e i diritti sul lavoro). Per questo occorrerà una coalizione sociale sempre più ampia nell’autunno che ci attende. Tra bollette stracciate e utopie reali da costruire.</p>



<p><em>*Giorgio De Girolamo studia Giurisprudenza all’Università di Pisa, è attivista di Fridays For Future Italia. Si interessa e ha scritto di ambiente, clima e analisi storica e giuridica su varie testate nazionali. Ferdinando Pezzopane studia Scienze Internazionali, dello sviluppo e della cooperazione presso l’Università degli Studi di Torino e la Scuola degli Studi Superiori di Torino, è attivista di Fridays For Future Italia. Si interessa di relazioni internazionali, di ambiente, ecologia e del loro rapporto conflittuale con il sistema capitalistico. Per una critica del modello di sviluppo in una prospettiva classista ed ecologista.&nbsp;&nbsp;</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://jacobinitalia.it/unagenda-climatica-e-sociale/" data-a2a-title="Un’agenda climatica e sociale"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&amp;linkname=Un%E2%80%99agenda%20climatica%20e%20sociale" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&amp;linkname=Un%E2%80%99agenda%20climatica%20e%20sociale" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&amp;linkname=Un%E2%80%99agenda%20climatica%20e%20sociale" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&amp;linkname=Un%E2%80%99agenda%20climatica%20e%20sociale" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
<div class="box-abbonati">
	<p class="abbonati-testo">
	La rivoluzione non si fa a parole. Serve la partecipazione collettiva. Anche la tua.
	</p>
<div class="abbonati-subito">
	<a href="/abbonati"> Abbonati subito a Jacobin Italia</a>
	</div>
</div>
<div class="clearfix"></div>
<!-- /post-right -->
</div>
<div class="rivista_sidebar">
<div class="widget_rivista">
	<div id="articoli_sidebar" class ="articoli_sidebar">
		<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://jacobinitalia.it/rivista/le-due-guerre"><img loading="lazy" class="alignnone wp-image-65015 size-medium" src="https://jacobinitalia.it/wp-content/uploads/2022/06/COP_JI_152022-525x700.jpg" alt="Jacobin Italia - N. 15 - Le due guerre" width="525" height="700" srcset="https://jacobinitalia.it/wp-content/uploads/2022/06/COP_JI_152022-525x700.jpg 525w, https://jacobinitalia.it/wp-content/uploads/2022/06/COP_JI_152022-743x990.jpg 743w, https://jacobinitalia.it/wp-content/uploads/2022/06/COP_JI_152022-768x1024.jpg 768w, https://jacobinitalia.it/wp-content/uploads/2022/06/COP_JI_152022-1152x1536.jpg 1152w, https://jacobinitalia.it/wp-content/uploads/2022/06/COP_JI_152022-300x400.jpg 300w, https://jacobinitalia.it/wp-content/uploads/2022/06/COP_JI_152022-600x800.jpg 600w, https://jacobinitalia.it/wp-content/uploads/2022/06/COP_JI_152022.jpg 1200w" sizes="(max-width: 525px) 100vw, 525px" /></a></p>
<h5><a href="https://jacobinitalia.it/rivista/le-due-guerre/">Le due guerre</a></h5>
<p>È in libreria il quindicesimo numero di Jacobin Italia<br />
<a href="https://jacobinitalia.it/abbonati/"><button>abbonati</button><br />
</a><a href="https://jacobinitalia.it/prodotto/le-due-guerre/"><button>acquista il numero</button></a><a href="https://jacobinitalia.it/rivista/le-due-guerre/"><button>sommario</button></a></p>
</div>
		</div></section>

<div class="articoli_correlati">
<h4 class="widget-title widgettitle">Leggi anche ...</h4>
<ul>
	<li>
			<a href="https://jacobinitalia.it/un-g20-di-retorica-e-opportunismo/">Un G20 di retorica e opportunismo</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/de-girolamo-giorgio/">Giorgio De Girolamo</a><a href="https://jacobinitalia.it/autore/pezzopane-ferdinando/">Ferdinando Pezzopane</a></span>	</li>
	<li>
			<a href="https://jacobinitalia.it/non-e-colpa-vostra/">Non è colpa vostra</a>

			<span class="autore"><a href="https://jacobinitalia.it/autore/redazione-jacobin-italia/">Redazione Jacobin Italia</a></span>	</li>
</ul>
</div>

	</div>

</div>
</div>

</div>
</div>
</article>




	<div id="front-page-7" class ="front-page-7">
		<div class="flexible-widgets widget-area widget-halves"><div class="wrap">

		<section id="text-25" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Newsletter</h4>
			<div class="textwidget"></div>
		</div></section>
<section id="text-26" class="widget widget_text one-half first"><div class="widget-wrap">			<div class="textwidget"><p><strong>Il meglio di Jacobin Italia, una volta a settimana</strong></p>
</div>
		</div></section>
<section id="text-27" class="widget widget_text one-half"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://jacobinitalia.it/newsletter/">Iscriviti</a></p>
</div>
		</div></section>
	</div>
    </div>
	</div>
	<div id="front-page-6" class ="front-page-6">
		<section id="text-18" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abbonamenti</h4>
			<div class="textwidget"><div class="abbonamenti-widget">
<p>Jacobin Italia è una rivista senza padroni, senza finanziamenti, pubblicata da un editore indipendente. Iscriviti al club dei giacobini sottoscrivendo subito un abbonamento.</p>
</div>
<div class="woocommerce columns-4 "><ul class="products columns-4">
<li class="entry post-number-2 product type-product post-545 status-publish first instock product_cat-abbonamenti has-post-thumbnail purchasable product-type-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-annuale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/07/abbonamento-cartaceo-100x100.png 100w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Cartaceo + Digitale</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="?add-to-cart=545" data-quantity="1" class="button product_type_subscription add_to_cart_button ajax_add_to_cart" data-product_id="545" data-product_sku="" aria-label="Aggiungi &ldquo;Abbonamento Cartaceo + Digitale&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
<li class="entry post-number-3 product type-product post-651 status-publish instock product_cat-abbonamenti has-post-thumbnail virtual purchasable product-type-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_digitale.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Digitale</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>24,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="?add-to-cart=651" data-quantity="1" class="button product_type_subscription add_to_cart_button ajax_add_to_cart" data-product_id="651" data-product_sku="" aria-label="Aggiungi &ldquo;Abbonamento Digitale&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
<li class="entry post-number-4 product type-product post-642 status-publish instock product_cat-abbonamenti has-post-thumbnail purchasable product-type-variable-subscription">
	<a href="https://jacobinitalia.it/prodotto/abbonamento-sostenitore/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/09/jacobin_it_abb_sostenitore.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Abbonamento Sostenitore</h2>
	<span class="price"><span class="from">Da  </span><span class="woocommerce-Price-amount amount"><bdi>50,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> <span class="subscription-details">/anno</span></span>
</a><a href="https://jacobinitalia.it/prodotto/abbonamento-sostenitore/" data-quantity="1" class="button product_type_variable-subscription add_to_cart_button" data-product_id="642" data-product_sku="" aria-label="Seleziona le opzioni per &ldquo;Abbonamento Sostenitore&rdquo;" rel="nofollow">Acquista</a></li>
<li class="entry post-number-5 product type-product post-12888 status-publish last instock product_cat-numeri-singoli has-post-thumbnail virtual sold-individually purchasable product-type-simple">
	<a href="https://jacobinitalia.it/prodotto/regala-jacobin/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="400" height="400" src="https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-400x400.png" class="attachment-abbonamenti-small size-abbonamenti-small" alt="" loading="lazy" srcset="https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-400x400.png 400w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-700x700.png 700w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-768x768.png 768w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-40x40.png 40w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-300x300.png 300w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-600x600.png 600w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo-100x100.png 100w, https://jacobinitalia.it/wp-content/uploads/2018/12/abb_regalo.png 800w" sizes="(max-width: 400px) 100vw, 400px" /><h2 class="woocommerce-loop-product__title">Regala un abbonamento</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>36,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
</a><a href="?add-to-cart=12888" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="12888" data-product_sku="" aria-label="Aggiungi &ldquo;Regala un abbonamento&rdquo; al tuo carrello" rel="nofollow">Acquista</a></li>
</ul>
</div>
</div>
		</div></section>
	</div>
</main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-8" class="widget widget_text one-third first"><div class="widget-wrap">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-5040" src="https://jacobinitalia.it/wp-content/uploads/2018/11/jacobin_footer.png" alt="Jacobin Italia Logo" width="280" height="65" /></p>
<p><strong>Mail:</strong> <a href="mailto:info@jacobinitalia.it">info@jacobinitalia.it</a><br />
<strong>Telefono:</strong> 06/45445002<br />
<strong>Indirizzo:</strong> Circonvallazione Casilina 72/74<br />
00176, Roma</p>
</div>
		</div></section>
<section id="text-9" class="widget widget_text one-third"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/jacobinitalia" data-tabs="timeline" data-width="250" data-height="260" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/jacobinitalia" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/jacobinitalia">Jacobin Italia</a></p></blockquote>
</div>
</div>
		</div></section>
<section id="custom-twitter-feeds-widget-2" class="widget widget_custom-twitter-feeds-widget one-third"><div class="widget-wrap"><!-- Custom Twitter Feeds by Smash Balloon -->
<!--style="' . $feed_options['width'] . $feed_options['height'] . $feed_options['bgcolor'] . '"-->
<div id="ctf" class=" ctf ctf-type-usertimeline ctf-feed-161883201 twitterfooter ctf-styles ctf-list ctf-regular-style ctf-fixed-height"   data-ctfshortcode="[]"   data-ctfdisablelinks="false" data-ctflinktextcolor="#1da1f2" data-header-size="small" data-feedid="161883201" data-postid="66830"  data-ctf-flags="gdpr" data-ctfintents="1"  data-ctfneeded="-196">
	
<!-- style="' . $feed_options['headerbgcolor'] . '"-->
<div class="ctf-header  ctf-no-bio" >
	<a href="https://twitter.com/JacobinItalia/" target="_blank" rel="noopener noreferrer" title="@JacobinItalia" class="ctf-header-link">
		<div class="ctf-header-text">
			<!-- style="' . $feed_options['headertextcolor'] . '"-->
			<p class="ctf-header-user">
				<span class="ctf-header-name">Jacobin Italia</span>
                <span class="ctf-verified"></span>
				<span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg> Follow</span>
			</p>

           			</div>

		<div class="ctf-header-img">
			<div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
							<span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="JacobinItalia" style="display: none;">Avatar</span>
					</div>
	</a>
</div>
    <div class="ctf-tweets">
   		
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-jacobinitalia ctf-new"  id="1570331738605498368" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" >
													<span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="jacobinitalia">Avatar</span>
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" >Jacobin Italia</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" >@jacobinitalia</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia/status/1570331738605498368" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" >3m</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    Di fronte a una crisi sociale ed ecologica di proporzioni eccezionali la maggior parte dei partiti sembra avere le armi spuntate<br />
https://jacobinitalia.it/unagenda-climatica-e-sociale/                                    </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1570331738605498368&#038;related=jacobinitalia" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1570331738605498368</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1570331738605498368&#038;related=jacobinitalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1570331738605498368</span>
			<span class="ctf-action-count ctf-retweet-count"></span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1570331738605498368&#038;related=jacobinitalia" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1570331738605498368</span>
			<span class="ctf-action-count ctf-favorite-count">1</span>
		</a>
		
					<a href="https://twitter.com/jacobinitalia/status/1570331738605498368" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer" >
				<span >Twitter</span>
				<span class="ctf-screenreader">1570331738605498368</span>
			</a>
			</div>
</div>
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-jacobinitalia ctf-new ctf-retweet"  id="1569987288955846657" >

		<div class="ctf-context" >
	    <a href="https://twitter.com/intent/user?screen_name=JacobinItalia" target="_blank" rel="nofollow noopener noreferrer" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a>
	    <a href="https://twitter.com/jacobinitalia" target="_blank" rel="nofollow noopener noreferrer" class="ctf-retweet-text">Jacobin Italia Retweeted</a>
	</div>

	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/cristinascarfia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" >
													<span data-avatar="https://pbs.twimg.com/profile_images/1471282250864025600/UMHZeSIb_normal.jpg" data-alt="cristinascarfia">Avatar</span>
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/cristinascarfia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" >Krisca</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/cristinascarfia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" >@cristinascarfia</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/cristinascarfia/status/1569987288955846657" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" >23h</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    @AlRobecchi Io a casa ho anche la versione Ikea 😂                                     </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1569987288955846657&#038;related=cristinascarfia" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1569987288955846657</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1569987288955846657&#038;related=cristinascarfia" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1569987288955846657</span>
			<span class="ctf-action-count ctf-retweet-count">6</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1569987288955846657&#038;related=cristinascarfia" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1569987288955846657</span>
			<span class="ctf-action-count ctf-favorite-count">90</span>
		</a>
		
					<a href="https://twitter.com/cristinascarfia/status/1569987288955846657" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer" >
				<span >Twitter</span>
				<span class="ctf-screenreader">1569987288955846657</span>
			</a>
			</div>
</div>
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-jacobinitalia ctf-new"  id="1569964195923337218" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" >
													<span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="jacobinitalia">Avatar</span>
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" >Jacobin Italia</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" >@jacobinitalia</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia/status/1569964195923337218" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" >14 Set</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    Per riprendere a interrogarsi in forma critica sulla guerra in Ucraina bisogna indagare il rapporto tra il diritto all’autodeterminazione e contesti politici e geopolitici<br />
https://jacobinitalia.it/la-complessita-tradita/                                    </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1569964195923337218&#038;related=jacobinitalia" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1569964195923337218</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1569964195923337218&#038;related=jacobinitalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1569964195923337218</span>
			<span class="ctf-action-count ctf-retweet-count">5</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1569964195923337218&#038;related=jacobinitalia" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1569964195923337218</span>
			<span class="ctf-action-count ctf-favorite-count">7</span>
		</a>
		
					<a href="https://twitter.com/jacobinitalia/status/1569964195923337218" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer" >
				<span >Twitter</span>
				<span class="ctf-screenreader">1569964195923337218</span>
			</a>
			</div>
</div>
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-jacobinitalia ctf-new"  id="1569690500461895680" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" >
													<span data-avatar="https://pbs.twimg.com/profile_images/1072401360409243649/PHBwVWff_normal.jpg" data-alt="jacobinitalia">Avatar</span>
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" >Jacobin Italia</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" >@jacobinitalia</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jacobinitalia/status/1569690500461895680" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" >13 Set</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    Esce questa settimana negli Usa il n. 46 di @jacobin dedicato all'inflazione. Qui il sommario: https://jacobin.com/issue/inflation<br />
Troverete una selezione degli articoli di questo numero nel n. 16 di Jacobin Italia che uscirà il 23 settembre. Per riceverlo abbonati: https://jacobinitalia.it/abbonati/                                     </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1569690500461895680&#038;related=jacobinitalia" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1569690500461895680</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1569690500461895680&#038;related=jacobinitalia" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1569690500461895680</span>
			<span class="ctf-action-count ctf-retweet-count"></span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1569690500461895680&#038;related=jacobinitalia" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1569690500461895680</span>
			<span class="ctf-action-count ctf-favorite-count">5</span>
		</a>
		
					<a href="https://twitter.com/jacobinitalia/status/1569690500461895680" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer" >
				<span >Twitter</span>
				<span class="ctf-screenreader">1569690500461895680</span>
			</a>
			</div>
</div>    </div>
    
	<!-- style="' . $feed_options['buttoncolor'] . $feed_options['buttontextcolor'] . '"-->
    <a href="javascript:void(0);" id="ctf-more" class="ctf-more" ><span>Load More...</span></a>


</div>
</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><a href="/privacy-policy">Privacy Policy</a> – <a href="/cookie-policy">Cookie Policy</a> - Powered by<a href="http://botiq.it"> botiq.it</a></p></div></footer></div><script type="text/javascript">
jQuery(document).ready(function(){
            //jQuery.cookie("afc_clicked","");
           
          });</script>
            <div class="advanced_floating_content " id="advanced_floating_content_35165"  ><div class="floating_content_close_button">                
                    <a href="javascript:void(0);"><img src="https://jacobinitalia.it/wp-content/plugins/advanced-floating-content/public/images/advanced_floating_close_button.png" alt="Click to Hide Advanced Floating Content" /></a>
                </div><div class="floating_content_full_details">
                
<p class="abbonati-testo">La rivoluzione non si fa a parole. Serve la partecipazione collettiva. Anche la tua.</p>



<div class="abbonati-subito"><a href="/abbonati"> Abbonati subito a Jacobin Italia</a></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://jacobinitalia.it/unagenda-climatica-e-sociale/" data-a2a-title="Un’agenda climatica e sociale"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&amp;linkname=Un%E2%80%99agenda%20climatica%20e%20sociale" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&amp;linkname=Un%E2%80%99agenda%20climatica%20e%20sociale" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&amp;linkname=Un%E2%80%99agenda%20climatica%20e%20sociale" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fjacobinitalia.it%2Funagenda-climatica-e-sociale%2F&amp;linkname=Un%E2%80%99agenda%20climatica%20e%20sociale" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
                </div>                            
            </div>
<style type="text/css">#advanced_floating_content_35165{width:100%;width: -moz-available;width: -webkit-fill-available;width: fill-available;background:#e7ac44;position:fixed;margin:0px 0px 0px 0px;padding:30px 15px 30px 15px;z-index:999999;bottom:0px;left:0px;border-style: solid;border-width: 0px 0px 0px 0px;border-color: #dd9933;font-size:12px;color:#FFFFFF}
#advanced_floating_content_35165 .floating_content_close_button{position:absolute; top:0px; right:0px; height: 25px; width: 25px; background:#000000;}
.floating_content_close_button a{display:block;margin-top:-1px;}.floating_content_close_button a img{/*margin-top:-6px !important;*/}.advanced_floating_content iframe{width:100% !important; height:auto;}
.advanced_floating_content .addtoany_content {display:none;}
#advanced_floating_content_35165 {
background:#ffa821;
}
@media only screen and (min-device-width: 0px) and (max-device-width: 720px) {

}@media only screen and (min-device-width: 0px) and (max-device-width: 720px) {
#advanced_floating_content_35165{width:100% !important;}
}
                    </style>
<script type="text/javascript">
                (function ($) {                
		          var is_closed=false;
		$("#advanced_floating_content_35165 .floating_content_close_button a, a.afc_std_close").click(function(){
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            //var str = jQuery.cookie("afc_clicked",id_afc);
            //alert(id_afc);
			
			
            jQuery.post("https://jacobinitalia.it/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response);
                });
			jQuery("#advanced_floating_content_35165").removeClass("animated bounceInUp");
jQuery("#advanced_floating_content_35165").hide();//$("#advanced_floating_content_35165").hide();
            if ($("#advanced_floating_content_35165 iframe").length > 0) {
                $("#advanced_floating_content_35165 iframe").attr("src", $("#advanced_floating_content_35165 iframe").attr("src"));
            }
			
		});jQuery("#advanced_floating_content_35165").addClass("animated bounceInUp");
                })(jQuery);            
                    </script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funzionale</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</span>
								Sempre attivo							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferenze</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiche</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">Rifiuta</button>
		<button class="cmplz-btn cmplz-view-preferences">Preferenze</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferenze</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><div class="wppopups-whole" style="display: none"></div>  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style type="text/css" data-ctf-style="161883201">.ctf-feed-161883201 .ctf-more{color:#000000!important;}.ctf-feed-161883201 .ctf-author-name{font-size:12px!important;}.ctf-feed-161883201 .ctf-tweet-text, .ctf-feed-161883201 .ctf-quoted-tweet-text{color:#000000!important;font-size:12px!important;}.ctf-feed-161883201 .ctf-quoted-tweet{color:#000000!important;}.ctf-feed-161883201 .ctf-twitterlink{color:#000000!important;}.ctf-feed-161883201.ctf-fixed-height{height:260px!important;}.ctf-feed-161883201 .ctf-tweet-text a{color:#1da1f2!important;}.ctf-feed-161883201.ctf-regular-style .ctf-item, .ctf-feed-161883201 .ctf-header{border-bottom:1px solid #ddd!important;}.ctf-feed-161883201 .ctf-retweet-text, .ctf-feed-161883201 .ctf-author-box-link, .ctf-feed-161883201 .ctf-author-avatar, .ctf-feed-161883201 .ctf-author-name, .ctf-feed-161883201 .ctf-author-screenname{font-size:12px!important;color:#000000;}.ctf-feed-161883201 .ctf-header-user, .ctf-feed-161883201 .ctf-header-bio, .ctf-feed-161883201 .ctf-header-no-bio{color:#000000!important;}.ctf-feed-161883201 .ctf-header{background-color:#e6ecf0!important;}.ctf-feed-161883201{background-color:#fff!important;height:260px!important;width:250px!important;}</style><script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php","pid":"66830","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/jacobinitalia.it","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","woo_is_shop":"","woo_is_order_received":"","woo_is_product_category":"","woo_is_product_tag":"","woo_is_product":"","woo_is_cart":"","woo_is_checkout":"","woo_is_account_page":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.4.5' id='wppopups-js'></script>
<script type='text/javascript' id='selectWoo-js-extra'>
/* <![CDATA[ */
var selectWoo_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=1.0.9-wc.6.4.1' id='selectWoo-js'></script>
<script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/jacobinitalia.it\/wp-json\/","restNonce":"53f13a1e18"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.0' id='wc-memberships-blocks-common-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jacobinitalia.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='fue-front-script-js-extra'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.9.28' id='fue-front-script-js'></script>
<script type='text/javascript' id='jquery-blockui-js-extra'>
/* <![CDATA[ */
var jquery_blockui_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.4.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='js-cookie-js-extra'>
/* <![CDATA[ */
var js_cookie_params = {"cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.4.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.4.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_41719b30f78b0544637506a4d113a298","fragment_name":"wc_fragments_41719b30f78b0544637506a4d113a298","request_timeout":"5000","cart_url":"https:\/\/jacobinitalia.it\/checkout\/","i18n_view_cart":"Pagamento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.4.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/uploads/responsive-menu-pro/js/responsive-menu-pro-1.js?ver=5.9.4' id='responsive-menu-pro-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/jquery.scrollTo.min.js?ver=1.4.5-beta' id='scrollTo-js'></script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/themes/jacobinmag/js/jquery.localScroll.min.js?ver=1.2.8b' id='localScroll-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"19","version":"6.1.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/jacobinitalia.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","placeholdertext":"Fai clic per accettare i cookie di marketing e abilitare questo contenuto","css_file":"https:\/\/jacobinitalia.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=19","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/jacobinitalia.it\/cookie-policy-ue\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/jacobinitalia.it\/privacy-policy\/"}}},"tm_categories":"","forceEnableStats":"1","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.1.5' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/jacobinitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jacobinitalia.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=2.0.3' id='ctf_scripts-js'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: jacobinitalia.it @ 2022-09-15 10:43:19 by W3 Total Cache
-->